Merkel vai 'apoiar ativamente' campanha de Sarkozy

BERLIM, 29 JAN - A chanceler alemã, Angela Merkel, vai "apoiar ativamente" o presidente francês, Nicolas Sarkozy, em sua campanha de reeleição, informou neste domingo o partido da líder da Alemanha, a União Democrata Cristã (CDU, na sigla em inglês).

REUTERS

30 de janeiro de 2012 | 13h06

Não é comum que líderes alemães intervenham em eleições estrangeiras, embora o CDU e o partido de Sarkozy, o União por um Movimento Popular (UMP), tenham princípios similares. Merkel e Sarkozy trabalharam juntos tentando resolver a crise da dívida na zona do euro e ganharam o apelido de "Merkozy", devido ao relacionamento próximo que possuem.

Um porta-voz da CDU disse que Merkel, em sua capacidade de líder dos conservadores da Alemanha, planeja fazer aparições conjuntas com Sarkozy na campanha, antes da eleição francesa, que ocorre entre 22 de abril e 6 de maio.

As datas das aparições conjuntas ainda não foram divulgadas. A natureza do envolvimento de Merkel ainda é incerta.

Enquanto líderes europeus às vezes façam rápidas participações em comícios de aliados de centro-direita ou centro-esquerda no exterior, não é comum que se tornem ativamente envolvidos na campanha.

"A presidente da CDU, chanceler Angela Merkel, vai apoiar ativamente Nicolas Sarkozy em aparições conjuntas durante a campanha eleitoral", afirmou a CDU em comunicado.

Braço direito de Merkel na CDU, o secretário-geral Hermann Groehe já está envolvido na campanha francesa. Em um discurso no sábado, em Paris, ele atacou o socialista François Hollande, dizendo que suas políticas enfraqueceriam a Europa. Hollande lidera as pesquisas de opinião na França.

Nas eleições parlamentares europeias de 2009, Sarkozy participou de um comício da juventude da CDU, em Berlim.

(Reportagem de Erik Kirschbaum e Andreas Rinke)

Tudo o que sabemos sobre:
ALEMANHAFRANCAELEICOES*

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.