<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","titulo":"Infectado por coronavírus, Boris Johnson é transferido para a UTI","produto":"Estadão","editoria":"Internacional","subeditoria":"Geral","modulos":"Snippet|Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3262284","midia":"Notícias","tags":"Boris Johnson|coronavírus","autor":"Redação"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/internacional','internacional'); DFP.pushTargetsDefault({"tags":"boris-johnson,coronavirus"}); }); </script> <title>Infectado por coronav&iacute;rus, Boris Johnson &eacute; transferido para a UTI - Internacional - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Em comunicado, um porta-voz do governo disse que as condi&ccedil;&otilde;es de sa&uacute;de do premi&ecirc; pioraram nesta tarde e, por isso, os m&eacute;dicos decidiram envi&aacute;-lo para a&nbsp;UTI"><link rel="canonical" href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Infectado por coronav&iacute;rus, Boris Johnson &eacute; transferido para a UTI - Internacional - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/0/1586203567502.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Em comunicado, um porta-voz do governo disse que as condi&ccedil;&otilde;es de sa&uacute;de do premi&ecirc; pioraram nesta tarde e, por isso, os m&eacute;dicos decidiram envi&aacute;-lo para a&nbsp;UTI" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Infectado por coronav&iacute;rus, Boris Johnson &eacute; transferido para a UTI - Internacional - Estad&atilde;o"> <meta name="twitter:description" content="Em comunicado, um porta-voz do governo disse que as condi&ccedil;&otilde;es de sa&uacute;de do premi&ecirc; pioraram nesta tarde e, por isso, os m&eacute;dicos decidiram envi&aacute;-lo para a&nbsp;UTI "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/2/0/1586203567502.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-04-06T16:28:21-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Internacional", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3262284', 'tags' : "Boris Johnson;coronavírus", 'tipo_midia' : "Notícias", 'autor' : "Redação" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3262284", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-04-06T16:28:21-03:00", "dateModified": "2020-04-06T18:14:00-03:00", "headline": "Infectado por coronavírus, Boris Johnson é transferido para a UTI", "description": "Em comunicado, um porta-voz do governo disse que as condições de saúde do premiê pioraram nesta tarde e, por isso, os médicos decidiram enviá-lo para a UTI", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/0/1586203567502.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/0/1586203567502.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/0/1586203567502.jpg" ]}, "author": { "@type": "Person", "name": "Redação" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao internacional page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/banner-home-167x282px-crise.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://internacional.estadao.com.br/" > Internacional </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Infectado+por+coronav%C3%ADrus%2C+Boris+Johnson+%C3%A9+transferido+para+a+UTI%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Infectado por coronavírus, Boris Johnson é transferido para a UTI%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284" data-title="Infectado por coronavírus, Boris Johnson é transferido para a UTI">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Infectado por coronavírus, Boris Johnson é transferido para a UTI%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Infectado por coronavírus, Boris Johnson é transferido para a UTI&amp;body=Infectado por coronavírus, Boris Johnson é transferido para a UTI - https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/2/0/1586203567502.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/0/1586203567502.jpg" alt='10 Downing Street / AFP' /><figcaption> 10 Downing Street / AFP</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3262284" data-url="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284" data-tipo="Noticia" data-modulos="Snippet|Foto" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Internacional" data-subeditoria="Geral" data-guid="P_1.3262284" data-titulo="Infectado por coronav&iacute;rus, Boris Johnson &eacute; transferido para a UTI" data-tags="Boris Johnson; coronav&iacute;rus" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-coment="comments" data-facebookSubs="metered" data-section="internacional"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional","tags":"boris-johnson,coronavirus"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Infectado por coronav&iacute;rus, Boris Johnson &eacute; transferido para a UTI</h1> <h2 class="n--noticia__subtitle">Em comunicado, um porta-voz do governo disse que as condi&ccedil;&otilde;es de sa&uacute;de do premi&ecirc; pioraram nesta tarde e, por isso, os m&eacute;dicos decidiram envi&aacute;-lo para a&nbsp;UTI</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Infectado+por+coronav%C3%ADrus%2C+Boris+Johnson+%C3%A9+transferido+para+a+UTI%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Infectado+por+coronav%C3%ADrus%2C+Boris+Johnson+%C3%A9+transferido+para+a+UTI%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Infectado por coronavírus, Boris Johnson é transferido para a UTI&amp;body=Infectado por coronavírus, Boris Johnson é transferido para a UTI - https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3262284" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3262284"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Reda&ccedil;&atilde;o, O Estado de S.Paulo </div> <p> 06 de abril de 2020 | 16h28 <br />Atualizado 06 de abril de 2020 | 18h14 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional","tags":"boris-johnson,coronavirus"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p> </p><div id="snippet-16" class="snippet"> <div class="snippet-wrapper"> <a href="http://tudo-sobre.estadao.com.br/coronavirus" title="Coronavirus"> <span class="snippet-content"> <span class="descricao">&nbsp;</span> <button class="bt-saiba-mais">Saiba Mais</button> </span> </a> </div> </div> <style> #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f6df3524_576x80_barra_coronavirus576-80.jpg"); } @media (min-width:768px){ #snippet-16 .snippet-content{ background-image: url("https://img.estadao.com.br/fotos/testeira/2020/03/5e663f583f6e8_712x57_barra_coronavirus712-57 (1).jpg") } } #snippet-16 .snippet-content .descricao{ color: #000000; } #snippet-16 .snippet-content .bt-saiba-mais{ background-color: #000000; color: #ffffff; }</style><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional","tags":"boris-johnson,coronavirus"}' data-status="init"></div></div><p>LONDRES - O primeiro-ministro do <a href="https://tudo-sobre.estadao.com.br/reino-unido-europa"><strong>Reino Unido</strong></a>,&nbsp;&nbsp;<a href="https://tudo-sobre.estadao.com.br/boris-johnson" target="_blank"><strong>Boris Johnson</strong></a>, foi transferido nesta segunda-feira, 6, para a Unidade de Terapia Intensiva (UTI) do Hospital St. Thomas, em Londres, um dias ap&oacute;s ser internado com persistentes sintomas da <a href="https://tudo-sobre.estadao.com.br/coronavirus"><strong>covid-19</strong></a>. O l&iacute;der brit&acirc;nico, de 55 anos, foi diagnosticado com a&nbsp;doen&ccedil;a no dia 26 de mar&ccedil;o. &nbsp; &nbsp; </p><p>Em comunicado, um porta-voz do governo disse que as condi&ccedil;&otilde;es de sa&uacute;de do premi&ecirc; pioraram nesta tarde e, por isso, os m&eacute;dicos decidiram envi&aacute;-lo para a&nbsp;UTI.&nbsp;&nbsp;Segundo o comunicado, Johnson apresenta tosse e febre persistentes, mas est&aacute; consciente e n&atilde;o faz uso de respirador artificial. O texto diz que o premi&ecirc; teve uma piora em seu quadro de sa&uacute;de nas &uacute;ltimas horas e a equipe m&eacute;dica aconselhou sua transfer&ecirc;ncia para a UTI, como precau&ccedil;&atilde;o, para o caso de ele precisar de um respirador.&nbsp; </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1087893","provider":"AGILE"}'></div> <p>&ldquo;O primeiro-ministro pediu ao secret&aacute;rio de Rela&ccedil;&otilde;es Exteriores, Dominic Raab, que &eacute; o primeiro-secret&aacute;rio de Estado, que o substitua sempre que necess&aacute;rio. Boris Johnson est&aacute; recebendo excelente atendimento e agradece a todos os funcion&aacute;rios do NHS (sistema de sa&uacute;de p&uacute;blico do Reino Unido) por seu trabalho e dedica&ccedil;&atilde;o&rdquo;, afirma o comunicado.&nbsp; </p><p>Em entrevista coletiva realizada pela manh&atilde;, Raab afirmou n&atilde;o ter falado com Johnson desde o fim de semana. O chefe da diplomacia brit&acirc;nica comandou uma reuni&atilde;o do governo de coordena&ccedil;&atilde;o das estrat&eacute;gias contra a pandemia.&nbsp;"O primeiro-ministro est&aacute; recebendo um excelente atendimento. Obrigado a todo o pessoal do sistema de sa&uacute;de p&uacute;blica pelo trabalho &aacute;rduo e dedica&ccedil;&atilde;o", afirma o comunicado.&nbsp; </p><p>Johnson foi internado na noite de domingo, segundo vers&atilde;o oficial, para se submeter a exames. Downing Street havia alegado que se tratava de uma medida preventiva.&nbsp;&nbsp; </p><p>O pr&oacute;prio premi&ecirc; explicou em uma rede social que estava internado no hospital St. Thomas para fazer testes de rotina. "Eu gostaria de agradecer &agrave; equipe brilhante do sistema de sa&uacute;de p&uacute;blica por cuidar de mim e dos outros nesse per&iacute;odo dif&iacute;cil. Voc&ecirc;s s&atilde;o o melhor do Reino Unido", afirmou. &nbsp; </p><div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">I&rsquo;d like to say thank you to all the brilliant NHS staff taking care of me and others in this difficult time. You are the best of Britain.</p><p> Stay safe everyone, and please remember to stay at home to protect the NHS and save lives. &mdash; Boris Johnson #StayHomeSaveLives (@BorisJohnson) <a rel="nofollow" href="https://twitter.com/BorisJohnson/status/1247137346505637890?ref_src=twsrc%5Etfw">April 6, 2020</a> </p></blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> <h3 class="intertitulo">Governo por videoconfer&ecirc;ncia</h3> <p>Isolado em um apartamento de Downing Street, com comida trazida &agrave; sua porta, Johnson continuou a liderar o governo e vinha presidindo&nbsp;as reuni&otilde;es por videoconfer&ecirc;ncia. </p><p>Ele postou uma s&eacute;rie de mensagens em v&iacute;deo desde ent&atilde;o, aparecendo inicialmente de terno e gravata. Entretanto, no &uacute;ltimo post, na sexta-feira, 3, ele parecia cansado, sentado em uma cadeira com a camisa aberta no pesco&ccedil;o.&nbsp;"Embora eu esteja me sentindo melhor e tenha feito meus sete dias de isolamento, infelizmente ainda tenho um dos sintomas, estou com febre", disse ele.&nbsp;Johnson foi o primeiro l&iacute;der de uma grande pot&ecirc;ncia a anunciar que testou positivo para o coronav&iacute;rus. </p><h3 class="intertitulo">'Imuniza&ccedil;&atilde;o de rebanho'</h3> <p>Johnson estava entre os l&iacute;deres mundiais que, inicialmente, tentaram reduzir o impacto da pandemia. Quando os casos come&ccedil;aram a surgir, o Reino Unido adotou a estrat&eacute;gia de &ldquo;imuniza&ccedil;&atilde;o de rebanho&rdquo;, ou seja, de apostar que a infec&ccedil;&atilde;o de grande parte da popula&ccedil;&atilde;o, em teoria, desenvolveria imunidade coletiva e protegeria os cidad&atilde;os. </p><p>Ap&oacute;s o Imperial College, de Londres, apresentar um modelo estat&iacute;stico com uma previs&atilde;o catastr&oacute;fica da estrat&eacute;gia adotada pelo governo, Johnson mudou de ideia e passou a defender o isolamento social como ferramenta para conter a dissemina&ccedil;&atilde;o da pandemia. Os brit&acirc;nicos deveriam limitar ao m&aacute;ximo as viagens e permanecer em casa. </p><p>No dia 27, ele divulgou que seu teste para o v&iacute;rus tinha dado positivo e anunciou que ficaria isolado em Downing Street, a resid&ecirc;ncia oficial. Carrie Symonds, namorada de Johnson, que est&aacute; gr&aacute;vida, tamb&eacute;m apresenta sintomas da doen&ccedil;a e tem demonstrado preocupa&ccedil;&atilde;o com o estado de sa&uacute;de do premi&ecirc;. </p><p>O <a href="https://tudo-sobre.estadao.com.br/Pal%C3%A1cio%20de%20Buckingham"><strong>Pal&aacute;cio de Buckingham</strong></a> informou que a rainha <a href="https://tudo-sobre.estadao.com.br/rainha-elizabeth-ii"><strong>Elizabeth II</strong></a> est&aacute; sendo informada por Downing Street sobre as condi&ccedil;&otilde;es de sa&uacute;de do primeiro-ministro.&nbsp; </p><h3 class="intertitulo">Rea&ccedil;&otilde;es</h3> <p>A not&iacute;cia da interna&ccedil;&atilde;o de Johnson foi recebida com espanto pela classe pol&iacute;tica brit&acirc;nica. L&iacute;deres de todos os partidos mandaram mensagens ao primeiro-ministro, desejando-lhe melhoras. &ldquo;Estou orando pela recupera&ccedil;&atilde;o r&aacute;pida do premi&ecirc;&rdquo;, disse o prefeito de Londres, o trabalhista Sadiq Khan. </p><p>"Que not&iacute;cia terr&iacute;vel. Todos os nossos pensamentos est&atilde;o com Johnson e sua fam&iacute;lia neste momento dif&iacute;cil&rdquo;, afirmou Keir Starmer, que substituiu Jeremy Corbyn como l&iacute;der do Partido Trabalhista. </p><p>&ldquo;Sinto muit&iacute;ssimo a not&iacute;cia de que Boris Johnson est&aacute; na UTI. &Eacute; muito preocupante. Minhas ora&ccedil;&otilde;es v&atilde;o para ele e para sua noiva, Carrie Symonds. Que voc&ecirc; se recupere logo, Boris&rdquo;, escreveu no Twitter Ian Blackford, l&iacute;der do Partido Nacionalista Escoc&ecirc;s no Parlamento brit&acirc;nico.&nbsp; </p><p>L&iacute;deres pol&iacute;ticos de v&aacute;rias partes do mundo, assim como ex-l&iacute;deres brit&acirc;nicos, tamb&eacute;m enviaram suas mensagens de r&aacute;pida recupera&ccedil;&atilde;o ao primeiro-ministro. "Todo nosso apoio a Boris Johnson, sua fam&iacute;lia e ao povo brit&acirc;nico nesse dif&iacute;cil momento. Espero que ele supere essa prova&ccedil;&atilde;o rapidamente", escreveu o presidente franc&ecirc;s, <a href="https://tudo-sobre.estadao.com.br/Emmanuel%20Macron"><strong>Emmanuel Macron</strong></a>.&nbsp; </p><p>"Meus pensamentos e ora&ccedil;&otilde;es est&atilde;o com Boris Johnson e sua fam&iacute;lia enquanto ele continua a receber tratamento no hospital. Esse v&iacute;rus horr&iacute;vel n&atilde;o discrimina. Qualquer um pode pegar. Qualquer um pode espalhar", escreveu a antecessora de Johnson, <a href="https://tudo-sobre.estadao.com.br/Theresa%20May"><strong>Theresa May</strong></a>.&nbsp; </p><div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">My thoughts and prayers are with <a rel="nofollow" href="https://twitter.com/BorisJohnson?ref_src=twsrc%5Etfw">@BorisJohnson</a> and his family as he continues to receive treatment in hospital.</p><p> This horrific virus does not discriminate. Anyone can get it. Anyone can spread it. Please <a rel="nofollow" href="https://twitter.com/hashtag/StayHomeSaveLives?src=hash&amp;ref_src=twsrc%5Etfw">#StayHomeSaveLives</a> &mdash; Theresa May (@theresa_may) <a rel="nofollow" href="https://twitter.com/theresa_may/status/1247258167140114432?ref_src=twsrc%5Etfw">April 6, 2020</a> </p></blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> <p>Para a especialista em sa&uacute;de p&uacute;blica da Universidade de Edimburgo Linda Bauld, em entrevista ao jornal brit&acirc;nico<em> The Guardian</em>, a admiss&atilde;o do primeiro-ministro na UTI demonstra qu&atilde;o indiscriminat&oacute;rio &eacute; o v&iacute;rus e o qu&atilde;o s&eacute;rio o pa&iacute;s deve levar a amea&ccedil;a que ele imp&otilde;e.&nbsp;"Qualquer pessoa em qualquer lugar, incluindo os mais privilegiados em nossa sociedade, pode ser afetada e ficar gravemente doente", disse ela. </p><p>Autoridades brit&acirc;nicas registraram nesta segunda-feira mais de 4 mil novos casos nas &uacute;ltimas 24 horas. O pa&iacute;s tem 51,6 mil infectados e j&aacute; relatou 5,3 mil mortes. Ao contr&aacute;rio de outros pa&iacute;ses europeus, como It&aacute;lia e Espanha, que registram lentamente uma desacelera&ccedil;&atilde;o da doen&ccedil;a, o coronav&iacute;rus ainda n&atilde;o chegou ao &aacute;pice no Reino Unido.&nbsp;<strong>/REUTERS,&nbsp;AFP, EFE e ANSA&nbsp;</strong></p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/boris-johnson" class="n--noticias__tags__link">Boris Johnson</a><a href="https://tudo-sobre.estadao.com.br/coronavirus" class="n--noticias__tags__link">coronav&iacute;rus</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional","tags":"boris-johnson,coronavirus"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Internacional</i></h2><ul class="aside-lista"> <li> <a href="https://internacional.estadao.com.br/noticias/geral,equador-nao-consegue-recolher-os-corpos-de-vitimas-do-coronavirus,70003256385" title="Equador não consegue recolher os corpos de vítimas do coronavírus"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/3/1585758286036.jpg" alt="Equador não consegue recolher os corpos de vítimas do coronavírus" /> <h3 class="aside-lista-title">Equador não consegue recolher os corpos de vítimas do coronavírus</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,o-coronavirus-mata-menos-na-alemanha-do-que-em-outros-paises-por-quepais,70003253200" title="Por que o coronavírus mata menos na Alemanha do que em outros países?"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/7/1585577886779.jpg" alt="Por que o coronavírus mata menos na Alemanha do que em outros países?" /> <h3 class="aside-lista-title">Por que o coronavírus mata menos na Alemanha do que em outros países?</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,china-ocultou-extensao-do-surto-de-coronavirus-diz-a-inteligencia-dos-eua,70003256337" title="China ocultou extensão do surto de coronavírus, diz a inteligência dos EUA"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/6/1585689829263.jpg" alt="China ocultou extensão do surto de coronavírus, diz a inteligência dos EUA" /> <h3 class="aside-lista-title">China ocultou extensão do surto de coronavírus, diz a inteligência dos EUA</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional","tags":"boris-johnson,coronavirus"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional","tags":"boris-johnson,coronavirus"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3262284"> <div data-coral="lazy" data-url="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Infectado por coronav&iacute;rus, <a href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284?fbclid=IwAR2tCEpy9pqMGotex-gt0w5RuA5x9RM6wb9UYwRiOolPWP0BrmwVi59nZEY">Boris Johnson</a> <a href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284?fbclid=IwAR2tCEpy9pqMGotex-gt0w5RuA5x9RM6wb9UYwRiOolPWP0BrmwVi59nZEY">&eacute; transferido para a</a> <a href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284?fbclid=IwAR2tCEpy9pqMGotex-gt0w5RuA5x9RM6wb9UYwRiOolPWP0BrmwVi59nZEY">UTI</a></li> <li><a href="https://internacional.estadao.com.br/noticias/geral,quem-e-tedros-adhanomghebreyesus-o-chefe-da-organizacao-mundial-da-saude,70003255339">Quem &eacute; Tedros Adhanom Ghebreyesus</a>, o chefe da Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de?</li> <li><a href="https://internacional.estadao.com.br/noticias/geral,prefeitura-no-equador-distribui-caixoes-de-papelao,70003261309">Prefeitura no</a> <a href="https://internacional.estadao.com.br/noticias/geral,prefeitura-no-equador-distribui-caixoes-de-papelao,70003261309">Equador</a> <a href="https://internacional.estadao.com.br/noticias/geral,prefeitura-no-equador-distribui-caixoes-de-papelao,70003261309">distribui</a> <a href="https://internacional.estadao.com.br/noticias/geral,prefeitura-no-equador-distribui-caixoes-de-papelao,70003261309">caix&otilde;es de papel&atilde;o</a></li> <li><a href="https://internacional.estadao.com.br/noticias/geral,turquia-proibe-venda-de-mascaras-contra-covid-19-e-as-distribuira-de-graca,70003262484">Turquia</a> <a href="https://internacional.estadao.com.br/noticias/geral,turquia-proibe-venda-de-mascaras-contra-covid-19-e-as-distribuira-de-graca,70003262484">pro&iacute;be venda de</a> <a href="https://internacional.estadao.com.br/noticias/geral,turquia-proibe-venda-de-mascaras-contra-covid-19-e-as-distribuira-de-graca,70003262484">m&aacute;scaras contra covid-19</a> e as distribuir&aacute; de gra&ccedil;a</li> <li>Queda de casos alimenta <a href="https://internacional.estadao.com.br/noticias/geral,queda-de-casos-alimenta-esperanca-de-desaceleracao-do-coronavirus-na-europa,70003261637">esperan&ccedil;a de</a> <a href="https://internacional.estadao.com.br/noticias/geral,queda-de-casos-alimenta-esperanca-de-desaceleracao-do-coronavirus-na-europa,70003261637">desacelera&ccedil;&atilde;o</a> <a href="https://internacional.estadao.com.br/noticias/geral,queda-de-casos-alimenta-esperanca-de-desaceleracao-do-coronavirus-na-europa,70003261637">do</a> <a href="https://internacional.estadao.com.br/noticias/geral,queda-de-casos-alimenta-esperanca-de-desaceleracao-do-coronavirus-na-europa,70003261637">coronav&iacute;rus</a> <a href="https://internacional.estadao.com.br/noticias/geral,queda-de-casos-alimenta-esperanca-de-desaceleracao-do-coronavirus-na-europa,70003261637">na</a> <a href="https://internacional.estadao.com.br/noticias/geral,queda-de-casos-alimenta-esperanca-de-desaceleracao-do-coronavirus-na-europa,70003261637">Europa</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3262284']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,polonia-tera-eleicoes-presidenciais-ineditas-por-correio,70003262630" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,trump-diz-ter-oferecido-ajuda-a-medicos-de-boris-johnson,70003262613" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,em-meio-a-crise-biden-e-trump-se-falam-por-telefone,70003262579" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,turquia-proibe-venda-de-mascaras-contra-covid-19-e-as-distribuira-de-graca,70003262484" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,estados-unidos-incluem-grupo-supremacista-branco-em-lista-de-terrorismo-pela-primeira-vez,70003262404" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,mortes-nos-eua-por-coronavirus-superam-10-mil,70003262131" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,chile-decreta-uso-obrigatorio-de-mascaras-no-transporte-publico,70003262124" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,em-meio-ao-caos-do-coronavirus-venezuelanos-tentam-evitar-beijos-e-abracos,70003261833" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,pandemia-do-coronavirus-e-desafio-a-politicas-dos-autocratas,70003261832" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,america-latina-supera-marca-de-30-mil-casos-confirmados-de-covid-19,70003261721" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Infectado+por+coronav%C3%ADrus%2C+Boris+Johnson+%C3%A9+transferido+para+a+UTI%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Infectado por coronavírus, Boris Johnson é transferido para a UTI%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284" data-title="Infectado por coronavírus, Boris Johnson é transferido para a UTI">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Infectado por coronavírus, Boris Johnson é transferido para a UTI%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Infectado por coronavírus, Boris Johnson é transferido para a UTI&amp;body=Infectado por coronavírus, Boris Johnson é transferido para a UTI - https://internacional.estadao.com.br/noticias/geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"boris-johnson,coronavirus","formato":"oop","page_url":"internacional.estadao.com.br,noticias,geral,infectado-por-coronavirus-boris-johnson-e-transferido-para-a-uti,70003262284","pg_tipo":"internacional"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(48).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>