<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","titulo":"Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro","produto":"Estadão","editoria":"Internacional","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3006714","midia":"Notícias","tags":"Osama Bin Laden|Ayman Al-zawahiri|Israel [Ásia]|Afeganistão [Ásia]|Nova York [Estados Unidos]|Estados Unidos [América do Norte]|Palestina [Ásia]|11 de setembro|Al-Qaeda|Pentágono [Departamento de Defesa dos Estados Unidos]|Donald Trump|França [Europa]|Reino Unido [Europa]|terrorismo","autor":"Redação"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/internacional','internacional'); DFP.pushTargetsDefault({"tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}); }); </script> <title>L&iacute;der da Al-Qaeda convoca seguidores para atacar o Ocidente em anivers&aacute;rio do 11 de setembro - Internacional - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Eg&iacute;pcio Ayman al Zawahiri foi o n&uacute;mero dois de Osama Bin Laden e justificou ataques do grupo terrorista como resposta a &#039;crimes na Palestina e outras terras mu&ccedil;ulmanas&#039;"><link rel="canonical" href="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="L&iacute;der da Al-Qaeda convoca seguidores para atacar o Ocidente em anivers&aacute;rio do 11 de setembro - Internacional - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/6/1568245947868.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Eg&iacute;pcio Ayman al Zawahiri foi o n&uacute;mero dois de Osama Bin Laden e justificou ataques do grupo terrorista como resposta a &#039;crimes na Palestina e outras terras mu&ccedil;ulmanas&#039;" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="L&iacute;der da Al-Qaeda convoca seguidores para atacar o Ocidente em anivers&aacute;rio do 11 de setembro - Internacional - Estad&atilde;o"> <meta name="twitter:description" content="Eg&iacute;pcio Ayman al Zawahiri foi o n&uacute;mero dois de Osama Bin Laden e justificou ataques do grupo terrorista como resposta a &#039;crimes na Palestina e outras terras mu&ccedil;ulmanas&#039; "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/8/6/1568245947868.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-09-11T21:02:57-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Internacional", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3006714', 'tags' : "Osama Bin Laden;Ayman Al-zawahiri;Israel [Ásia];Afeganistão [Ásia];Nova York [Estados Unidos];Estados Unidos [América do Norte];Palestina [Ásia];11 de setembro;Al-Qaeda;Pentágono [Departamento de Defesa dos Estados Unidos];Donald Trump;França [Europa];Reino Unido [Europa];terrorismo", 'tipo_midia' : "Notícias", 'autor' : "Redação" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3006714", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-09-11T21:02:57-03:00", "dateModified": "2019-09-11T21:08:11-03:00", "headline": "Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro", "description": "Egípcio Ayman al Zawahiri foi o número dois de Osama Bin Laden e justificou ataques do grupo terrorista como resposta a 'crimes na Palestina e outras terras muçulmanas'", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/8/6/1568245947868.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/8/6/1568245947868.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/8/6/1568245947868.jpg" ]}, "author": { "@type": "Person", "name": "Redação" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao internacional page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://internacional.estadao.com.br/" > Internacional </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=L%C3%ADder+da+Al-Qaeda+convoca+seguidores+para+atacar+o+Ocidente+em+anivers%C3%A1rio+do+11+de+setembro%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714" data-title="Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro&amp;body=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro - https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/8/6/1568245947868.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/8/6/1568245947868.jpg" alt='Reprodu&ccedil;&atilde;o/Site Intelligence Group' /><figcaption> Reprodução/Site Intelligence Group</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3006714" data-url="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Internacional" data-subeditoria="Geral" data-guid="P_1.3006714" data-titulo="L&iacute;der da Al-Qaeda convoca seguidores para atacar o Ocidente em anivers&aacute;rio do 11 de setembro" data-tags="Osama Bin Laden; Ayman Al-zawahiri; Israel [&Aacute;sia]; Afeganist&atilde;o [&Aacute;sia]; Nova York [Estados Unidos]; Estados Unidos [Am&eacute;rica do Norte]; Palestina [&Aacute;sia]; 11 de setembro; Al-Qaeda; Pent&aacute;gono [Departamento de Defesa dos Estados Unidos]; Donald Trump; Fran&ccedil;a [Europa]; Reino Unido [Europa]; terrorismo" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">L&iacute;der da Al-Qaeda convoca seguidores para atacar o Ocidente em anivers&aacute;rio do 11 de setembro</h1> <h2 class="n--noticia__subtitle">Eg&iacute;pcio Ayman al Zawahiri foi o n&uacute;mero dois de Osama Bin Laden e justificou ataques do grupo terrorista como resposta a &#039;crimes na Palestina e outras terras mu&ccedil;ulmanas&#039;</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=L%C3%ADder+da+Al-Qaeda+convoca+seguidores+para+atacar+o+Ocidente+em+anivers%C3%A1rio+do+11+de+setembro%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=L%C3%ADder+da+Al-Qaeda+convoca+seguidores+para+atacar+o+Ocidente+em+anivers%C3%A1rio+do+11+de+setembro%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro&amp;body=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro - https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3006714" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3006714"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Reda&ccedil;&atilde;o, O Estado de S.Paulo </div> <p> 11 de setembro de 2019 | 21h02 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>CAIRO &ndash; O l&iacute;der da rede terrorista <a href="https://tudo-sobre.estadao.com.br/al-qaeda"><strong>Al-Qaeda</strong></a>, o eg&iacute;pcio <a href="https://tudo-sobre.estadao.com.br/ayman-al-zawahiri"><strong>Ayman al Zawahiri</strong></a>, convocou os seus seguidores para realizar ataques ao Ocidente para vingar os &ldquo;crimes&rdquo; contra a <a href="https://tudo-sobre.estadao.com.br/palestina-asia"><strong>Palestina</strong></a> e outros territ&oacute;rios mu&ccedil;ulmanos, em um v&iacute;deo divulgado nesta quarta-feira, 11, no anivers&aacute;rio de 18 anos dos atentados do <a href="https://tudo-sobre.estadao.com.br/11-de-setembro"><strong>11 de setembro</strong></a> nos <a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte"><strong>Estados Unidos</strong></a>. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://internacional.estadao.com.br/noticias/geral,como-o-11-de-setembro-mudou-os-rumos-da-historia,70003005687" class="line-leia-link" title="Como o 11 de setembro mudou os rumos da hist&oacute;ria"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Como o 11 de setembro mudou os rumos da hist&oacute;ria</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1034096","provider":"AGILE"}'></div> <p>Na mensagem, difundida pelo portal americano <strong>Site Intelligence</strong>, e cuja veracidade ainda n&atilde;o foi comprovada independentemente, Zawahiri diz que os integrantes da Al-Qaeda podem justificar suas a&ccedil;&otilde;es &ldquo;nos crimes na Palestina e outras terras mu&ccedil;ulmanas semelhantes&rdquo;. </p><div class="limite-continuar-lendo"></div><p>Segundo a diretora do Site Intelligence, Rita Katz, o v&iacute;deo &eacute; entitulado &ldquo;E continuar&atilde;o lutando contra ti&rdquo;, onde o l&iacute;der da Al-Qaeda aponta como poss&iacute;veis alvos pa&iacute;ses como Estados Unidos, <a href="https://tudo-sobre.estadao.com.br/franca-europa"><strong>Fran&ccedil;a</strong></a> e <a href="https://tudo-sobre.estadao.com.br/reino-unido-europa"><strong>Reino Unido</strong></a>. </p><p>Ainda n&atilde;o se sabe com precis&atilde;o quando foram gravadas as imagens, onde o l&iacute;der terrorista aparece vestido de branco. </p><p>Katz destacou que ele, que foi o n&uacute;mero dois de <a href="https://tudo-sobre.estadao.com.br/osama-bin-laden"><strong>Osama Bin Laden</strong></a>, menciona na mensagem o reconhecimento no fim de mar&ccedil;o da soberania de <a href="https://tudo-sobre.estadao.com.br/israel-asia"><strong>Israel</strong></a> sobre o territ&oacute;rio estrat&eacute;gico das <strong>Colinas de Gol&atilde;</strong>, ocupadas desde 1967, por parte do presidente dos EUA, <a href="https://tudo-sobre.estadao.com.br/donald-trump"><strong>Donald Trump</strong></a>. </p><p>Enquanto isso,&nbsp;os minutos de sil&ecirc;ncio foram repetidos nesta quarta em Nova York e nos EUA. </p><div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">3) Vid pulls from AQ affiliates&mdash;<a href="https://twitter.com/hashtag/AQAP?src=hash&amp;ref_src=twsrc%5Etfw">#AQAP</a> <a href="https://twitter.com/hashtag/AQIM?src=hash&amp;ref_src=twsrc%5Etfw">#AQIM</a> <a href="https://twitter.com/hashtag/JNIM?src=hash&amp;ref_src=twsrc%5Etfw">#JNIM</a> <a href="https://twitter.com/hashtag/Shabaab?src=hash&amp;ref_src=twsrc%5Etfw">#Shabaab</a>&mdash;as well as <a href="https://twitter.com/hashtag/TIP?src=hash&amp;ref_src=twsrc%5Etfw">#TIP</a> &amp; Sami al-Uraidi, an AQ vet &amp; member of AQ-linked Hurras al-Deen in <a href="https://twitter.com/hashtag/Syria?src=hash&amp;ref_src=twsrc%5Etfw">#Syria</a>. Does not give indication to recording date apart from mention of Trump&rsquo;s Mar 2019 recognition of Golan Heights as part of Israel. <a href="https://t.co/OTJGMkteLX">pic.twitter.com/OTJGMkteLX</a> &mdash; Rita Katz (@Rita_Katz) <a href="https://twitter.com/Rita_Katz/status/1171801035406487553?ref_src=twsrc%5Etfw">September 11, 2019</a> </p></blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> <p>Em 11 de setembro de 2001, sob os olhos atentos de milh&otilde;es de telespectadores no mundo todo, dois avi&otilde;es se chocaram contra as Torres G&ecirc;meas em Nova York e no Pent&aacute;gono, enquanto outro, que provavelmente iria &agrave; Casa Branca, caiu na Pensilv&acirc;nia. </p><p>O atentado terrorista, o pior da hist&oacute;ria dos EUA, deixou cerca de 3 mil mortos e mais de 6 mil feridos. </p><p>O ent&atilde;o presidente dos EUA, <a href="https://tudo-sobre.estadao.com.br/george-w-bush"><strong>George W. Bush</strong></a>, levou apenas alguns dias para apontar como culpado o ent&atilde;o l&iacute;der da Al-Qaeda, Osama Bin Laden, escondido no Afeganist&atilde;o. <strong>/ EFE</strong></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,museu-do-11-de-setembro-concentra-homenagens-em-ny-as-vitimas-do-atentado,70003006236" title="https://internacional.estadao.com.br/noticias/geral,museu-do-11-de-setembro-concentra-homenagens-em-ny-as-vitimas-do-atentado,70003006236">Museu do 11 de Setembro concentra homenagens em NY &agrave;s v&iacute;timas do atentado</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,apos-18-anos-do-11-de-setembro-ameaca-do-cancer-paira-sobre-ny,70003003761" title="https://internacional.estadao.com.br/noticias/geral,apos-18-anos-do-11-de-setembro-ameaca-do-cancer-paira-sobre-ny,70003003761">Ap&oacute;s 18 anos do 11 de Setembro, amea&ccedil;a do c&acirc;ncer paira sobre NY</a></li></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/osama-bin-laden" class="n--noticias__tags__link">Osama Bin Laden</a><a href="https://tudo-sobre.estadao.com.br/ayman-al-zawahiri" class="n--noticias__tags__link">Ayman Al-zawahiri</a><a href="https://tudo-sobre.estadao.com.br/israel-asia" class="n--noticias__tags__link">Israel [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/afeganistao-asia" class="n--noticias__tags__link">Afeganist&atilde;o [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/nova-york-estados-unidos" class="n--noticias__tags__link">Nova York [Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/palestina-asia" class="n--noticias__tags__link">Palestina [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/11-de-setembro" class="n--noticias__tags__link">11 de setembro</a><a href="https://tudo-sobre.estadao.com.br/al-qaeda" class="n--noticias__tags__link">Al-Qaeda</a><a href="https://tudo-sobre.estadao.com.br/pentagono-departamento-de-defesa-dos-estados-unidos" class="n--noticias__tags__link">Pent&aacute;gono [Departamento de Defesa dos Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/donald-trump" class="n--noticias__tags__link">Donald Trump</a><a href="https://tudo-sobre.estadao.com.br/franca-europa" class="n--noticias__tags__link">Fran&ccedil;a [Europa]</a><a href="https://tudo-sobre.estadao.com.br/reino-unido-europa" class="n--noticias__tags__link">Reino Unido [Europa]</a><a href="https://tudo-sobre.estadao.com.br/terrorismo" class="n--noticias__tags__link">terrorismo</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Internacional</i></h2><ul class="aside-lista"> <li> <a href="https://internacional.estadao.com.br/noticias/geral,guerra-da-venezuela-contra-a-colombia-baita-problema,70002998919" title="Guerra da Venezuela contra a Colômbia, baita problema"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/4/1565570575547.jpg" alt="Guerra da Venezuela contra a Colômbia, baita problema" /> <h3 class="aside-lista-title">Guerra da Venezuela contra a Colômbia, baita problema</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,como-o-11-de-setembro-mudou-os-rumos-da-historia,70003005687" title="Como o 11 de setembro mudou os rumos da história"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/5/1568117049150.jpg" alt="Como o 11 de setembro mudou os rumos da história" /> <h3 class="aside-lista-title">Como o 11 de setembro mudou os rumos da história</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,apos-18-anos-do-11-de-setembro-ameaca-do-cancer-paira-sobre-ny,70003003761" title="Após 18 anos do 11 de Setembro, ameaça do câncer paira sobre NY "> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/8/1568070487980.jpg" alt="Após 18 anos do 11 de Setembro, ameaça do câncer paira sobre NY " /> <h3 class="aside-lista-title">Após 18 anos do 11 de Setembro, ameaça do câncer paira sobre NY </h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo","formato":"vmeio1","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3006714"> <div data-coral="lazy" data-url="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Guerra da <a href="https://internacional.estadao.com.br/noticias/geral,guerra-da-venezuela-contra-a-colombia-baita-problema,70002998919">Venezuela contra a Col&ocirc;mbia</a>, baita problema</li> <li><a href="https://www.estadao.com.br/infograficos/internacional,70-anos-do-teste-nuclear-sovietico,1027403">Da corrida nuclear &agrave; amea&ccedil;a at&ocirc;mica 2.0</a></li> <li>O que voc&ecirc; sabe sobre <a href="https://internacional.estadao.com.br/noticias/geral,o-que-voce-sabe-sobre-armas-nucleares,70002989655">armas nucleares</a>?</li> <li><a href="https://internacional.estadao.com.br/noticias/geral,trump-demite-john-bolton-ideologo-da-pressao-contra-venezuela-e-ira,70003004543">John Bolton</a>, ide&oacute;logo da press&atilde;o contra Venezuela e Ir&atilde;, deixa a Casa Branca</li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,como-o-11-de-setembro-mudou-os-rumos-da-historia,70003005687">Como o 11 de setembro mudou os rumos da hist&oacute;ria</a></li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas - TODOS neste link ! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Carrefour 15% em fraldas e produtos para bebês! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">25% Cupom Submarinos para livros selecionados</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional","tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo"}' data-status='init' ></div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3006714']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,suprema-corte-autoriza-restricoes-do-governo-trump-a-imigrantes,70003006667" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,com-demissao-de-bolton-pompeo-ganha-mais-protagonismo,70003006418" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,oea-usa-tratado-da-guerra-fria-para-pressionar-nicolas-maduro,70003006387" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,11-de-setembro-chileno-e-marcado-atos-contra-ditadura-pinochet,70003006043" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,museu-do-11-de-setembro-concentra-homenagens-em-ny-as-vitimas-do-atentado,70003006236" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,guia-para-entender-a-promessa-de-netanyahu-de-anexar-o-vale-do-jordao,70003005929" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,como-o-11-de-setembro-mudou-os-rumos-da-historia,70003005687" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,europa-mantem-requerentes-de-asilo-a-distancia-desta-vez-em-ruanda,70003005110" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,presidente-do-ira-afirma-que-belicismo-americano-fracassara,70003005711" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,israel-bombardeia-alvos-do-hamas-na-faixa-de-gaza,70003005679" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=L%C3%ADder+da+Al-Qaeda+convoca+seguidores+para+atacar+o+Ocidente+em+anivers%C3%A1rio+do+11+de+setembro%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714" data-title="Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro&amp;body=Líder da Al-Qaeda convoca seguidores para atacar o Ocidente em aniversário do 11 de setembro - https://internacional.estadao.com.br/noticias/geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.0.0" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.0.0"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"osama-bin-laden,ayman-al-zawahiri,israel-asia,afeganistao-asia,nova-york-estados-unidos,estados-unidos-america-do-norte,palestina-asia,11-de-setembro,al-qaeda,pentagono-departamento-de-defesa-dos-estados-unidos,donald-trump,franca-europa,reino-unido-europa,terrorismo","formato":"oop","page_url":"internacional.estadao.com.br,noticias,geral,lider-da-al-qaeda-convoca-seguidores-para-atacar-o-ocidente-em-aniversario-do-11-de-setembro,70003006714","pg_tipo":"internacional"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/11-09-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>