<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","titulo":"O que é a Superterça e por que ela pode ser crucial na eleição dos EUA","produto":"Estadão","editoria":"Internacional","subeditoria":"Geral","modulos":"Foto|Infografico|Para Entender|Foto|Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3217098","midia":"Notícias","tags":"Bernie Sanders|Partido Democrata [Estados Unidos]|Joe Biden|Califórnia [Estados Unidos]|Estados Unidos [América do Norte]|Michael Bloomberg|Pete Buttigieg|Elizabeth Warren","autor":"Redação"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/internacional','internacional'); DFP.pushTargetsDefault({"tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}); }); </script> <title>O que &eacute; a Superter&ccedil;a e por que ela pode ser crucial na elei&ccedil;&atilde;o dos EUA - Internacional - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Antes da Superter&ccedil;a, menos de 5% dos delegados est&atilde;o definidos. Depois: 38% dos delegados j&aacute; estar&atilde;o alocados a um candidato"><link rel="canonical" href="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="O que &eacute; a Superter&ccedil;a e por que ela pode ser crucial na elei&ccedil;&atilde;o dos EUA - Internacional - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/0/1582705634402.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Antes da Superter&ccedil;a, menos de 5% dos delegados est&atilde;o definidos. Depois: 38% dos delegados j&aacute; estar&atilde;o alocados a um candidato" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="O que &eacute; a Superter&ccedil;a e por que ela pode ser crucial na elei&ccedil;&atilde;o dos EUA - Internacional - Estad&atilde;o"> <meta name="twitter:description" content="Antes da Superter&ccedil;a, menos de 5% dos delegados est&atilde;o definidos. Depois: 38% dos delegados j&aacute; estar&atilde;o alocados a um candidato "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/2/0/1582705634402.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-03-02T15:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Internacional", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3217098', 'tags' : "Bernie Sanders;Partido Democrata [Estados Unidos];Joe Biden;Califórnia [Estados Unidos];Estados Unidos [América do Norte];Michael Bloomberg;Pete Buttigieg;Elizabeth Warren", 'tipo_midia' : "Notícias", 'autor' : "Redação" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3217098", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-03-02T15:00:00-03:00", "dateModified": "2020-03-02T15:00:00-03:00", "headline": "O que é a Superterça e por que ela pode ser crucial na eleição dos EUA", "description": "Antes da Superterça, menos de 5% dos delegados estão definidos. Depois: 38% dos delegados já estarão alocados a um candidato", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/0/1582705634402.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/0/1582705634402.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/0/1582705634402.jpg" ]}, "author": { "@type": "Person", "name": "Redação" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao internacional page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-190x167x282px-2.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://internacional.estadao.com.br/" > Internacional </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=O+que+%C3%A9+a+Superter%C3%A7a+e+por+que+ela+pode+ser+crucial+na+elei%C3%A7%C3%A3o+dos+EUA%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098" data-title="O que é a Superterça e por que ela pode ser crucial na eleição dos EUA">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA&amp;body=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA - https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/2/0/1582705634402.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/0/1582705634402.jpg" alt='Logan CYRUS / AFP' /><figcaption> Logan CYRUS / AFP</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3217098" data-url="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098" data-tipo="Noticia" data-modulos="Foto|Infografico|Para Entender|Foto|Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Internacional" data-subeditoria="Geral" data-guid="P_1.3217098" data-titulo="O que &eacute; a Superter&ccedil;a e por que ela pode ser crucial na elei&ccedil;&atilde;o dos EUA" data-tags="Bernie Sanders; Partido Democrata [Estados Unidos]; Joe Biden; Calif&oacute;rnia [Estados Unidos]; Estados Unidos [Am&eacute;rica do Norte]; Michael Bloomberg; Pete Buttigieg; Elizabeth Warren" data-tipomidia="Not&iacute;cias" data-credito="Reda&ccedil;&atilde;o" data-coment="comments" data-facebookSubs="metered" data-section="internacional"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional","tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">O que &eacute; a Superter&ccedil;a e por que ela pode ser crucial na elei&ccedil;&atilde;o dos EUA</h1> <h2 class="n--noticia__subtitle">Antes da Superter&ccedil;a, menos de 5% dos delegados est&atilde;o definidos. Depois: 38% dos delegados j&aacute; estar&atilde;o alocados a um candidato</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O+que+%C3%A9+a+Superter%C3%A7a+e+por+que+ela+pode+ser+crucial+na+elei%C3%A7%C3%A3o+dos+EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+que+%C3%A9+a+Superter%C3%A7a+e+por+que+ela+pode+ser+crucial+na+elei%C3%A7%C3%A3o+dos+EUA%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA&amp;body=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA - https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3217098" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3217098"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Reda&ccedil;&atilde;o, O Estado de S.Paulo </div> <p> 02 de mar&ccedil;o de 2020 | 15h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional","tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Quatro estados americanos j&aacute; fizeram suas prim&aacute;rias do <strong><a href="https://internacional.estadao.com.br/noticias/geral,com-cerco-a-sanders-debate-mostra-partido-democrata-distante-de-unificacao,70003210409">Partido Democrata</a></strong>, mas a <strong><a href="https://internacional.estadao.com.br/noticias/geral,com-cerco-a-sanders-debate-mostra-partido-democrata-distante-de-unificacao,70003210409">corrida ainda est&aacute; embolada</a></strong>, com <strong><a href="https://www.estadao.com.br/infograficos/internacional,como-funciona-a-escolha-do-presidente-dos-eua,1072223">seis candidatos em busca da nomea&ccedil;&atilde;o</a></strong>. Por isso a <strong><a href="https://www.estadao.com.br/infograficos/internacional,como-funciona-a-escolha-do-presidente-dos-eua,1072223">Superter&ccedil;a</a>&nbsp;</strong>&eacute; importante. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://www.estadao.com.br/infograficos/internacional,como-funciona-a-escolha-do-presidente-dos-eua,1072223" class="line-leia-link" title="Como funciona a escolha do presidente dos Estados Unidos"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Como funciona a escolha do presidente dos Estados Unidos</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional","tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}' data-status="init"></div></div><p>Mas, afinal, o que &eacute; a Superter&ccedil;a, de onde ela veio e porque &eacute; importante? </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1079135","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>Pra se ter uma ideia, antes da Superter&ccedil;a, menos de 5% dos delegados est&atilde;o definidos. Depois: 38% dos delegados j&aacute; estar&atilde;o alocados a um candidato. </p><p>A Superter&ccedil;a ser&aacute; decisiva para limitar o <strong><a href="https://internacional.estadao.com.br/noticias/geral,so-sanders-e-bloomberg-chegam-com-dinheiro-a-momento-decisivo-de-previas,70003206538">alto n&uacute;mero de pr&eacute;-candidatos democratas e tirar do p&aacute;reo candidatos com pouca chance de serem nomeados</a></strong>.&nbsp; </p><p>Tamb&eacute;m &eacute; o &uacute;nico dia em que a maioria dos estados realiza prim&aacute;rias para escolher um candidato &agrave; presid&ecirc;ncia, a maioria dos eleitores tem a chance de ir &agrave;s urnas e a maioria dos delegados &eacute; designada para candidatos.&nbsp; </p><p>Mais de um ter&ccedil;o de todos os delegados da Conven&ccedil;&atilde;o Nacional Democrata est&atilde;o em disputa neste dia. </p><div> <script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="zLAKKy"></script></div> <p>E isso ocorre em um ponto particularmente dram&aacute;tico da corrida, j&aacute; que o ex-vice-presidente Joe Biden est&aacute; se tornando o candidato moderado que pode desafiar o senador <strong><a href="https://tudo-sobre.estadao.com.br/bernie-sanders">Bernie Sanders</a></strong>. </p><h3 class="intertitulo">O que &eacute; a Superter&ccedil;a e quando ela acontece?</h3> <p>&Eacute; nesta ter&ccedil;a-feira, dia 3 de mar&ccedil;o. &Eacute; o primeiro grande dia de pr&eacute;vias eleitorais americanas, ap&oacute;s os <strong><a href="https://internacional.estadao.com.br/noticias/geral,analise-em-new-hampshire-a-derrota-foi-do-establishment,70003195688">quatro primeiros estados terem votado, Iowa, New Hampshire, Nevada e Carolina do Sul</a></strong>. </p><p><section data-id="367" class="para_entender_mod "><a href="https://www.estadao.com.br/infograficos/internacional,os-eua-vao-as-urnas,1072223" class="para_entender_mod__link"> <h2 class="para_entender_mod__chapeu">Para Entender</h2> <h3 class="para_entender_mod__titulo para_entender_mod--img"> Como funciona a escolha do presidente dos EUA </h3> <div class="para_entender_mod__grid_img"> <figure><img src="https://img.estadao.com.br/resources/jpg/9/6/1580774196769.jpg"></figure></div> <div class="para_entender_mod__linha_fina para_entender_mod--img"> No dia 3 de novembro de 2020, 224 milh&otilde;es de eleitores americanos ir&atilde;o &agrave;s urnas e dar&atilde;o seu veredicto sobre a presid&ecirc;ncia de Donald Trump; veja o que mais est&aacute; em jogo </div> </a> </section></p><p>Os hor&aacute;rios de encerramento das urnas variam de acordo com o estado: o fechamento de Vermont &eacute; o primeiro &agrave;s 19h. Estados do Oeste e Calif&oacute;rnia s&atilde;o os &uacute;tlimos &uacute;ltima &agrave;s 23h. N&atilde;o saberemos todos os resultados na ter&ccedil;a-feira, pois a tabula&ccedil;&atilde;o dos votos pode entrar na madrugada, principalmente na costa oeste. Os resultados da Calif&oacute;rnia levar&atilde;o dias, pelo menos, j&aacute; que as c&eacute;dulas por correio devem ser postadas no dia. </p><h3 class="intertitulo">Como surgiu a Superter&ccedil;a?</h3> <p>A Superter&ccedil;a nasceu do desejo dos democratas na d&eacute;cada de 1980 de nomear um candidato mais moderado, disse Richard Berg-Andersson, especialista em elei&ccedil;&otilde;es do blog The Green Papers, ao Washington Post. </p><p>Em 1984, os democratas nomearam Walter Mondale, que foi esmagado nas elei&ccedil;&otilde;es gerais por Ronald Reagan. Assim, nas elei&ccedil;&otilde;es seguintes, o Partido Democrata nos estados do sul transferiu suas prim&aacute;rias em massa para mar&ccedil;o para permitir que a ala mais conservadora do partido votasse antes, na esperan&ccedil;a de impulsionar um candidato mais moderado.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1079134","provider":"AGILE"}'></div> <p>A estart&eacute;gia n&atilde;o funcionou: os democratas nomearam o ent&atilde;o governador de Massachusetts Michael Dukakis, que era considerado mais liberal do que o desejado pelos democratas do sul, disse Berg-Andersson. </p><p>Hoje, a Superter&ccedil;a &eacute; mais diversificada geograficamente e menos sobre regi&otilde;es espec&iacute;ficas que tentam influenciar a elei&ccedil;&atilde;o. Em vez disso, cada estado quer se manifestar mais cedo nas pr&eacute;vias, por medo de ficar de fora da tomada de decis&atilde;o. &Eacute; dif&iacute;cil escolher se voc&ecirc; j&aacute; sabe quem ser&aacute; seu candidato. A Superter&ccedil;a aumentou tanto que, durante as elei&ccedil;&otilde;es de 2008 para democratas e republicanos, cerca de metade dos estados teve suas disputas em um dia. </p><p>As Superter&ccedil;as podem ser decisivas e sinalizar o fim das prim&aacute;rias, como foi para os dois partidos em 2000, disse Josh Putnam, professor de ci&ecirc;ncias pol&iacute;ticas que administra o blog de elei&ccedil;&otilde;es Frontloading HQ. "Mas eles tamb&eacute;m podem mostrar se as coisas est&atilde;o divididas igualmente ou o suficiente para manter a temporada das pr&eacute;vias por mais tempo&rdquo;.&nbsp; </p><p>(Os republicanos tamb&eacute;m podem votar em suas prim&aacute;rias presidenciais na maioria dos estados da Superter&ccedil;a, mas como o presidente Trump n&atilde;o enfrenta um s&eacute;rio desafiador, as aten&ccedil;&otilde;es est&atilde;o voltadas para os democratas.) </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1079992","provider":"AGILE"}'></div> <p>A Superter&ccedil;a &eacute; grande, mas &eacute; relativamente cedo no processo prim&aacute;rio; haver&aacute; prim&aacute;rias e caucus democratas acontecendo at&eacute; junho. </p><h3 class="intertitulo">Quais estados est&atilde;o votando na Superter&ccedil;a e quantos delegados est&atilde;o em jogo?</h3> <p>Quatorze estados e um territ&oacute;rio dos EUA realizar&atilde;o pr&eacute;vias na Superter&ccedil;a, que v&atilde;o definir 1.357 delegados. Para colocar isso em perspectiva, s&atilde;o necess&aacute;rios 1.991 delegados para conseguir a nomea&ccedil;&atilde;o. </p><p>Os estados est&atilde;o espalhados por todo o pa&iacute;s - literalmente da Calif&oacute;rnia ao Maine - e incluem Massachusetts fortemente democrata, os tradicionalmente republicanos Texas e Oklahoma, e mais estados intermedi&aacute;rios como Colorado, Carolina do Norte e Virg&iacute;nia.&nbsp; </p><p>Os democratas que vivem na Samoa Americana tamb&eacute;m participar&atilde;o na Superter&ccedil;a, e os democratas que vivem no exterior come&ccedil;ar&atilde;o a votar. </p><p>&Eacute; o total de delegados, e n&atilde;o o n&uacute;mero absoluto de votos, que conta ao descobrir quem ganha a indica&ccedil;&atilde;o presidencial de um partido.&nbsp; </p><p>Cada estado recebe um certo n&uacute;mero de delegados com base em uma f&oacute;rmula de popula&ccedil;&atilde;o e peso no Partido Democrata.&nbsp; </p><p>Os estados concedem delegados aos candidatos com base nos votos que recebem. O primeiro candidato a obter a maioria dos quase 4.000 delegados vence a indica&ccedil;&atilde;o. </p><p>Ningu&eacute;m pode ganhar a indica&ccedil;&atilde;o apenas na Superter&ccedil;a, mas se sair bem nesse dia, o candidato pode diminuir seu longo caminho. Cerca de 34% dos delegados est&atilde;o em disputa na ter&ccedil;a-feira, mais do que em qualquer outro dia de prim&aacute;ria.&nbsp; </p><p>Este ano, a Superter&ccedil;a &eacute; ainda mais importante porque a Calif&oacute;rnia mudou suas prim&aacute;rias para 3 de mar&ccedil;o. Ela estava votando em junho, no final do processo de indica&ccedil;&atilde;o, quando normalmente h&aacute; menos em jogo.&nbsp; </p><p>A adi&ccedil;&atilde;o do Estado mais populoso dos EUA acrescenta ainda mais peso &agrave; Superter&ccedil;a, porque 30% dos delegados vir&atilde;o da Calif&oacute;rnia. </p><h3 class="intertitulo">Por que a Superter&ccedil;a &eacute; importante, especialmente este ano?</h3> <p>A disputa pela nomea&ccedil;&atilde;o democrata ainda est&aacute; indefinida. O senador Bernie Sanders assumiu a lideran&ccedil;a tanto no total de delegados quanto nas pesquisas nacionais recentes. </p><p>Mas parte do Partido Democrata ainda torce o nariz para a candidatura de Sanders, por causa de suas posi&ccedil;&otilde;es consideradas muito progressistas para ter apelo em uma elei&ccedil;&atilde;o nacional contra Trump. </p><p>O campo moderado do partido apostava no ex-prefeito de South Bend, Indiana, Pete Buttigieg. Ele se saiu bem em Iowa e New Hampshire, mas depois de n&atilde;o conseguir apoio dos eleitores negros em Nevada e na Carolina do Sul, encerrou sua campanha no domingo. Biden venceu na Carolina do Sul no s&aacute;bado, colocando-o de volta na disputa. </p><p>Mas ainda h&aacute; um longo caminho a percorrer para decidir a indica&ccedil;&atilde;o. Com a corrida ainda em andamento e 14 estados votando de uma s&oacute; vez, a Superter&ccedil;a pode servir como uma checagem de onde est&aacute; o eleitorado do Partido Democrata. </p><p>H&aacute; outra raz&atilde;o pela qual a Superter&ccedil;a &nbsp;pode ter um impacto especialmente grande este ano: o ex-prefeito de Nova York, Michael Bloomberg, aparecer&aacute; pela primeira vez nas c&eacute;dulas presidenciais. Ele entrou na corrida tarde, pulou as primeiras pr&eacute;vias para focar na Superter&ccedil;a e gastou centenas de milh&otilde;es de seu pr&oacute;prio dinheiro em an&uacute;ncios de campanha, e sua posi&ccedil;&atilde;o nas pesquisas, inclusive entre os eleitores negros, aumentou. </p><h3 class="intertitulo">A estrat&eacute;gia dos candidatos na Superter&ccedil;a</h3> <p>Quase 130 milh&otilde;es de pessoas vivem nos 14 estados com prim&aacute;rias na Super Ter&ccedil;a-feira - mais de 10 vezes o n&uacute;mero de pessoas que vivem nos quatro estados que realizaram pr&eacute;vias antes.&nbsp; </p><p>Sanders est&aacute; fazendo uma grande jogada para a Calif&oacute;rnia, e pode valer a pena. Pesquisas de opini&atilde;o sugerem que &eacute; poss&iacute;vel que ele seja o &uacute;nico candidato que alcance os 15% de apoio que o Partido Democrata precisa para conquistar delegados em todo o estado.&nbsp; </p><p>Se Sanders conseguir eliminar a maior parte de sua concorr&ecirc;ncia na Calif&oacute;rnia, seria um grande impulso para sua campanha.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1078129","provider":"AGILE"}'></div> <p>Os candidatos tamb&eacute;m est&atilde;o focados no Texas. Uma pesquisa da CNN divulgada sexta-feira mostrou Sanders com uma grande vantagem na Calif&oacute;rnia e no Texas. </p><p>A senadora Elizabeth Warren (Massachusetts) e a senadora Amy Klobuchar (Minnesota) esperam ganhar seus estados de origem. </p><p>Bloomberg adaptou especificamente sua mensagem para atrair eleitores negros em estados como a Carolina do Norte. Uma pesquisa no estado divulgada sexta-feira mostra que ele se juntou a Sanders e Biden. Mas alguns de seus apoiadores temem que, se Biden se sair bem com os eleitores negros, isso poder&aacute; diminuir as chances de Bloomberg nos estados do sul na Superter&ccedil;a. </p><h3 class="intertitulo">Em que prestar aten&ccedil;&atilde;o nesta Superter&ccedil;a:</h3> <p><strong>1. Biden consegue se sustentar entre eleitores moderados? </strong> </p><p>Ele venceu de forma convincente na Carolina do Sul no s&aacute;bado e pode ser favorecido pela desist&ecirc;ncia de Pete Buttigieg. </p><p><strong>2. Warren sobrevive al&eacute;m da Superter&ccedil;a? </strong> </p><p>Ela terminou abaixo dos dois primeiros colocados nas quatro primeiras pr&eacute;vias. A campanha de Warren procurou os estados da Superter&ccedil;a em busca de vit&oacute;rias para traz&ecirc;-la de volta ao jogo. Mas o que acontece se ela n&atilde;o ganhar? Ficar&aacute; muito atr&aacute;s e poder&aacute; ser obrigada a desistir - assim como Amy Klobuchar&nbsp; </p><p><strong>3. A Superter&ccedil;a pode enfraquecer o momento de Sanders?&nbsp; </strong> </p><p>Desde os caucus de Iowa, Sanders lidera as pesquisas nacionais. Mas algumas pesquisas nos estados da Superter&ccedil;a mostram que ele se juntou a outros candidatos, como Biden, Warren e Bloomberg.&nbsp; </p><p>Sanders ainda tem que convencer o establishment democrata de que ele pode derrotar Trump, e terminar fora dos tr&ecirc;s primeiros em um n&uacute;mero significativo de estados da Superter&ccedil;a pode ser um s&eacute;rio problema.&nbsp; </p><p><strong>4 Como Bloomberg se sai nas urnas?&nbsp; </strong> </p><p>&Eacute; a primeira vez que ele participa, devido &agrave; sua estrat&eacute;gia de pular os primeiros estados para focar na Superter&ccedil;a. Ele teve impulso h&aacute; algumas semanas, mas sua subida diminuiu por causa de exibi&ccedil;&otilde;es ruins nos debates. / NYT, W.POST e AFP </p><p> &nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,pete-buttigieg-desiste-de-campanha-presidencial-pelos-democratas-diz-imprensa,70003216359" title="https://internacional.estadao.com.br/noticias/geral,pete-buttigieg-desiste-de-campanha-presidencial-pelos-democratas-diz-imprensa,70003216359">Buttigieg desiste da disputa e Biden vira nome anti-Sanders</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,nao-sanders-nao,70003216486" title="https://internacional.estadao.com.br/noticias/geral,nao-sanders-nao,70003216486">O disfarce liberal de Bernie Sanders</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/bernie-sanders" class="n--noticias__tags__link">Bernie Sanders</a><a href="https://tudo-sobre.estadao.com.br/partido-democrata-estados-unidos" class="n--noticias__tags__link">Partido Democrata [Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/joe-biden" class="n--noticias__tags__link">Joe Biden</a><a href="https://tudo-sobre.estadao.com.br/california-estados-unidos" class="n--noticias__tags__link">Calif&oacute;rnia [Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/michael-bloomberg" class="n--noticias__tags__link">Michael Bloomberg</a><a href="https://tudo-sobre.estadao.com.br/pete-buttigieg" class="n--noticias__tags__link">Pete Buttigieg</a><a href="https://tudo-sobre.estadao.com.br/elizabeth-warren" class="n--noticias__tags__link">Elizabeth Warren</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional","tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Internacional</i></h2><ul class="aside-lista"> <li> <a href="https://internacional.estadao.com.br/noticias/geral,aos-19-anos-alema-naomi-seibt-assume-papel-de-anti-greta,70003214883" title="Aos 19 anos, alemã Naomi Seibt assume papel de 'Anti-Greta'"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/2/1582989162020.jpg" alt="Aos 19 anos, alemã Naomi Seibt assume papel de 'Anti-Greta'" /> <h3 class="aside-lista-title">Aos 19 anos, alemã Naomi Seibt assume papel de 'Anti-Greta'</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,incendio-de-grandes-proporcoes-atinge-estacao-de-trens-em-paris,70003213888" title="Estação de trens histórica de Paris é esvaziada após grande incêndio"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/1/1582912583315.jpg" alt="Estação de trens histórica de Paris é esvaziada após grande incêndio" /> <h3 class="aside-lista-title">Estação de trens histórica de Paris é esvaziada após grande incêndio</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,empresarios-venezuelanos-salvam-o-governo-de-nicolas-maduro,70003208188" title="Empresários venezuelanos salvam o governo de Nicolás Maduro"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/1/1579038019211.jpg" alt="Empresários venezuelanos salvam o governo de Nicolás Maduro" /> <h3 class="aside-lista-title">Empresários venezuelanos salvam o governo de Nicolás Maduro</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional","tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional","tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3217098"> <div data-coral="lazy" data-url="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Cada vez mais democratas passam a achar que <a href="https://internacional.estadao.com.br/noticias/geral,cada-vez-mais-democratas-passam-a-achar-que-sanders-pode-vencer-trump,70003210489">Sanders pode vencer Trump</a></li> <li>Pr&iacute;ncipe Harry perde seu t&iacute;tulo, mas <a href="https://emais.estadao.com.br/noticias/gente,principe-harry-perde-seu-titulo-mas-qual-sobrenome-ele-usara,70003212545">qual</a> <a href="https://emais.estadao.com.br/noticias/gente,principe-harry-perde-seu-titulo-mas-qual-sobrenome-ele-usara,70003212545">sobrenome</a> <a href="https://emais.estadao.com.br/noticias/gente,principe-harry-perde-seu-titulo-mas-qual-sobrenome-ele-usara,70003212545">ele usar&aacute;?</a></li> <li>Elei&ccedil;&otilde;es EUA: <a href="https://internacional.estadao.com.br/noticias/geral,pete-buttigieg-desiste-de-campanha-presidencial-pelos-democratas-diz-imprensa,70003216359">Buttigieg desiste da disputa</a> e Biden vira nome anti-Sanders</li> <li><a href="https://internacional.estadao.com.br/noticias/nytiw,amazon-livro-nazismo,70003216107">Amazon remove livros nazistas</a></li> <li> Os 10 casos mais urgentes de <a href="https://internacional.estadao.com.br/noticias/geral,os-10-casos-mais-urgentes-de-crimes-e-ameacas-contra-jornalistas-no-mundo,70003214536">crimes e amea&ccedil;as contra jornalistas no mundo</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3217098']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,netanyahu-vence-e-fica-a-uma-cadeira-da-maioria-em-israel-diz-boca-de-urna,70003217333" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,amy-klobuchar-abandona-corrida-presidencial-dos-eua,70003217280" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,mega-doador-republicano-compra-parte-do-twitter-e-quer-trocar-presidente-diz-jornal,70003217121" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,guia-para-entender-as-eleicoes-de-israel,70003216985" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,crianca-morre-afogada-apos-barco-de-imigrantes-naufragar-no-mar-egeu,70003216814" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,erdogan-e-putin-se-reunirao-na-russia-para-tratar-sobre-situacao-na-siria,70003216704" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,benny-gantz-um-general-que-sonha-em-ser-premie-de-israel,70003216317" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,perfil-netanyahu-um-mestre-da-arte-politica,70003216328" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,policia-intervem-em-possivel-tomada-de-refens-em-um-shopping-center-nas-filipinas,70003216566" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,os-10-casos-mais-urgentes-de-crimes-e-ameacas-contra-jornalistas-no-mundo,70003214536" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+que+%C3%A9+a+Superter%C3%A7a+e+por+que+ela+pode+ser+crucial+na+elei%C3%A7%C3%A3o+dos+EUA%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098" data-title="O que é a Superterça e por que ela pode ser crucial na eleição dos EUA">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA&amp;body=O que é a Superterça e por que ela pode ser crucial na eleição dos EUA - https://internacional.estadao.com.br/noticias/geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"bernie-sanders,partido-democrata-estados-unidos,joe-biden,california-estados-unidos,estados-unidos-america-do-norte,michael-bloomberg,pete-buttigieg,elizabeth-warren","formato":"oop","page_url":"internacional.estadao.com.br,noticias,geral,o-que-e-a-superterca-e-por-que-ela-pode-ser-crucial-na-eleicao-dos-eua,70003217098","pg_tipo":"internacional"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(22).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>