<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","titulo":"Oposição venezuelana muda tática para não repetir fracasso de 2017","produto":"Estadão","editoria":"Internacional","subeditoria":"Geral","modulos":"Foto|Galeria|Infografico|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.2696804","midia":"Notícias","tags":"Juan Guaidó|Nicolás Maduro|Venezuela [América do Sul]","autor":"Alicia Hernández, Especial Para o Estado "}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/internacional','internacional'); DFP.pushTargetsDefault({"tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}); }); </script> <title>Oposi&ccedil;&atilde;o venezuelana muda t&aacute;tica para n&atilde;o repetir fracasso de 2017 - Internacional - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="H&aacute; dois anos, Maduro resistiu a protestos que resultaram em mais de 120 mortos; desde ent&atilde;o, o chavismo perdeu credibilidade dentro e fora do pa&iacute;s, a economia se deteriorou e a oposi&ccedil;&atilde;o se organizou em torno de um nome, Juan Guaid&oacute;"><link rel="canonical" href="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Oposi&ccedil;&atilde;o venezuelana muda t&aacute;tica para n&atilde;o repetir fracasso de 2017 - Internacional - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/4/0/1548629121104.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="H&aacute; dois anos, Maduro resistiu a protestos que resultaram em mais de 120 mortos; desde ent&atilde;o, o chavismo perdeu credibilidade dentro e fora do pa&iacute;s, a economia se deteriorou e a oposi&ccedil;&atilde;o se organizou em torno de um nome, Juan Guaid&oacute;" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Oposi&ccedil;&atilde;o venezuelana muda t&aacute;tica para n&atilde;o repetir fracasso de 2017 - Internacional - Estad&atilde;o"> <meta name="twitter:description" content="H&aacute; dois anos, Maduro resistiu a protestos que resultaram em mais de 120 mortos; desde ent&atilde;o, o chavismo perdeu credibilidade dentro e fora do pa&iacute;s, a economia se deteriorou e a oposi&ccedil;&atilde;o se organizou em torno de um nome, Juan Guaid&oacute; "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/4/0/1548629121104.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-01-28T06:00:00-02:00"><script type="text/javascript">/* taboola */!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Internacional", 'subeditoria' : "Geral", 'id_documento' : 'P_1.2696804', 'tags' : "Juan Guaidó;Nicolás Maduro;Venezuela [América do Sul]", 'tipo_midia' : "Notícias", 'autor' : "Alicia Hernández, Especial Para o Estado " };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script><script type="text/javascript"> pw.init("P_1.2696804", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "", 'estadao_info': estadao_info });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-01-28T06:00:00-02:00", "dateModified": "2019-01-28T06:00:00-02:00", "headline": "Oposição venezuelana muda tática para não repetir fracasso de 2017", "description": "Há dois anos, Maduro resistiu a protestos que resultaram em mais de 120 mortos; desde então, o chavismo perdeu credibilidade dentro e fora do país, a economia se deteriorou e a oposição se organizou em torno de um nome, Juan Guaidó", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/4/0/1548629121104.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/4/0/1548629121104.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/4/0/1548629121104.jpg" ]}, "author": { "@type": "Person", "name": "Alicia Hernández, Especial Para o Estado " }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template internacional page-area-noticia" data-area="noticia"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://statics.estadao.com.br/s2016/portal/2018/img/png/assine.png')">Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-cinza-botaoazul.png" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; font-family: sans-serif; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; } #barra-estadao-parceiros ul { text-align: center; padding: 9px 20px; position: relative; display: block; margin: 0; } #barra-estadao-parceiros ul li:last-child {padding-right:20px;} #barra-estadao-parceiros ul li { margin: 0 5px; display: inline-block; font-size: 13px; color: #ffffff; list-style: none; } #barra-estadao-parceiros ul li a { font-size: 13px;padding:0; margin: 0; line-height: normal; color: #ffffff; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { font-family: sans-serif; color: #0797cf; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style> <div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_barra_de_parceiros&utm_medium=portal_estadao_selo_barra_de_parceiros&utm_campaign=portal_estadao_selo_barra_de_parceiros" target="_blank" >Assine o Estadão</a></li> <li class="assine-estadao">●</li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> <li>●</li> <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> <li>●</li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> <li>●</li> <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> <li>●</li> <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> <li>●</li> <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> <li>●</li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> <li>●</li> <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> <li>●</li> <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> <li>●</li> <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> <li>●</li> <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" title="Assine Estad&atilde;o"> <img src="https://img.estadao.com.br/fotos3/60x34/bt-azul-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://internacional.estadao.com.br/" > Internacional </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Oposi%C3%A7%C3%A3o+venezuelana+muda+t%C3%A1tica+para+n%C3%A3o+repetir+fracasso+de+2017%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Oposição venezuelana muda tática para não repetir fracasso de 2017%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804" data-title="Oposição venezuelana muda tática para não repetir fracasso de 2017">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Oposição venezuelana muda tática para não repetir fracasso de 2017%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><li class="gplus"> <a href="https://plus.google.com/share?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Oposição venezuelana muda tática para não repetir fracasso de 2017&amp;body=Oposição venezuelana muda tática para não repetir fracasso de 2017 - https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cupons.estadao.com.br/" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/4/0/1548629121104.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/4/0/1548629121104.jpg" alt='EFE/Leonardo Mu&ntilde;oz' /><figcaption> EFE/Leonardo Muñoz</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.2696804" data-url="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804" data-tipo="Noticia" data-modulos="Foto|Galeria|Infografico|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Internacional" data-subeditoria="Geral" data-guid="P_1.2696804" data-titulo="Oposi&ccedil;&atilde;o venezuelana muda t&aacute;tica para n&atilde;o repetir fracasso de 2017" data-tags="Juan Guaid&oacute;; Nicol&aacute;s Maduro; Venezuela [Am&eacute;rica do Sul]" data-tipomidia="Not&iacute;cias" data-credito="Alicia Hern&aacute;ndez, Especial Para o Estado&nbsp;" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1" style="margin-bottom: 20px;"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Oposi&ccedil;&atilde;o venezuelana muda t&aacute;tica para n&atilde;o repetir fracasso de 2017</h1> <h2 class="n--noticia__subtitle">H&aacute; dois anos, Maduro resistiu a protestos que resultaram em mais de 120 mortos; desde ent&atilde;o, o chavismo perdeu credibilidade dentro e fora do pa&iacute;s, a economia se deteriorou e a oposi&ccedil;&atilde;o se organizou em torno de um nome, Juan Guaid&oacute;</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <div class="social-shares-count" data-url="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804"></div><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Oposi%C3%A7%C3%A3o+venezuelana+muda+t%C3%A1tica+para+n%C3%A3o+repetir+fracasso+de+2017%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Oposi%C3%A7%C3%A3o+venezuelana+muda+t%C3%A1tica+para+n%C3%A3o+repetir+fracasso+de+2017%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="gplus"> <a href="https://plus.google.com/share?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" > &nbsp; </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Oposição venezuelana muda tática para não repetir fracasso de 2017&amp;body=Oposição venezuelana muda tática para não repetir fracasso de 2017 - https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.2696804" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.2696804"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <p> <span> Alicia Hern&aacute;ndez, Especial Para o Estado&nbsp;, O Estado de S.Paulo </span> </p> <p> 28 Janeiro 2019 | 06h00 </p> </div> <div class="box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>CARACAS - H&aacute; dois anos, <a href="https://internacional.estadao.com.br/noticias/geral,chega-a-100-o-numero-de-mortes-em-protestos-contra-maduro-na-venezuela,70001899252"><strong>mais de 120 venezuelanos morreram em protestos</strong></a> pela sa&iacute;da de <a href="https://tudo-sobre.estadao.com.br/nicolas-maduro"><strong>Nicol&aacute;s Maduro</strong></a>, mas ele se manteve no poder. As manifesta&ccedil;&otilde;es de hoje ocorrem em outro contexto. <a href="https://internacional.estadao.com.br/noticias/geral,lider-opositor-da-venezuela-declara-se-presidente-interino-e-eua-devem-reconhece-lo,70002691253"><strong>Os apoios internacionais n&atilde;o est&atilde;o divididos do mesmo modo</strong></a> e a situa&ccedil;&atilde;o econ&ocirc;mica piorou. Os l&iacute;deres oposicionistas n&atilde;o s&atilde;o os mesmos, nem sua estrat&eacute;gia - dedicaram-se ontem, por exemplo, a distribuir um projeto de lei de anistia em quart&eacute;is. </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status="init"></div></div><p>Em 2017, os protestos come&ccedil;aram repentinamente ap&oacute;s uma senten&ccedil;a da Sala Constitucional do Tribunal Supremo de Justi&ccedil;a. <a href="https://internacional.estadao.com.br/noticias/geral,justica-venezuelana-retira-imunidade-de-parlamentares-da-oposicao,70001717271"><strong>A decis&atilde;o tornava nula a imunidade dos deputados da Assembleia Nacional</strong></a>, de maioria opositora. Em 2019, segundo a analista Colette Capriles, eles s&atilde;o fruto de uma estrat&eacute;gia gestada h&aacute; mais tempo. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"963830","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>&ldquo;&Eacute; resultado do que ocorreu na Rep&uacute;blica Dominicana (a &uacute;ltima vez que ambas as partes se sentaram para negociar). O melhor cen&aacute;rio para Maduro era convocar elei&ccedil;&otilde;es, e de fato ele as adiantou. O melhor cen&aacute;rio para a oposi&ccedil;&atilde;o era precisamente a aposta em n&atilde;o convalidar as elei&ccedil;&otilde;es e buscar fora o consenso para que elas n&atilde;o fossem reconhecidas.&rdquo; </p><p>Ainda segundo a cientista pol&iacute;tica, <a href="https://internacional.estadao.com.br/noticias/geral,oposicao-da-venezuela-declara-maduro-usurpador-e-oferece-anistia-a-dissidentes-chavistas,70002680492"><strong>o passo seguinte foi falar em n&atilde;o legitimidade e usurpa&ccedil;&atilde;o</strong></a>. Havia meses, o discurso oposicionista era este: <a href="https://internacional.estadao.com.br/noticias/geral,sob-criticas-internacionais-maduro-toma-posse-de-seu-segundo-mandato-na-venezuela,70002674540"><strong>marcar para o dia 10 de janeiro, data em que Maduro prestaria juramento</strong></a>, o in&iacute;cio de uma nova etapa pol&iacute;tica. </p><p>Segundo Colette Capriles, h&aacute; tamb&eacute;m vari&aacute;veis colaterais. &ldquo;Existe um fastio, um cansa&ccedil;o com Maduro. Al&eacute;m de seus &uacute;ltimos discursos serem ruins e formais, n&atilde;o h&aacute; neles compaix&atilde;o ou autocr&iacute;tica. N&atilde;o h&aacute; empatia com a situa&ccedil;&atilde;o econ&ocirc;mica que o pa&iacute;s enfrenta.&rdquo; </p><p></p><div class="mm_conteudo blog-multimidia galeria" data-config='{"tipo":"GALERIA","id":"39177","provider":"AGILE"}'></div> <p>&ldquo;S&atilde;o os mesmos partidos, mas parte do povo queria uma nova lideran&ccedil;a, gente jovem que dissesse &lsquo;chega!&rsquo;. Estamos todos apoiando o presidente&rdquo;, diz Yosbelys Noriega referindo-se a Juan Guaid&oacute;, de 35 anos, que <a href="https://internacional.estadao.com.br/noticias/geral,entenda-a-crise-na-venezuela-e-os-protestos-contra-maduro,70002693223"><strong>prestou juramento como presidente em exerc&iacute;cio na quarta-feira, em fun&ccedil;&atilde;o do artigo 233 da Constitui&ccedil;&atilde;o</strong></a>. Esse artigo diz que o presidente da Assembleia Legislativa (no caso, Guaid&oacute;) pode ocupar a presid&ecirc;ncia da rep&uacute;blica ante a aus&ecirc;ncia total do Executivo. </p><div> <p>Yosbelys trabalha na &aacute;rea de sa&uacute;de e diz que ali as coisas tamb&eacute;m mudaram - para pior. &ldquo;N&atilde;o h&aacute; insumos e temos de atender os pacientes sem lhes oferecer nada. Mas isso &eacute; outra coisa que mudou: o povo despertou, perdeu o medo e, ante o abismo aberto pelo regime, escolheu a esperan&ccedil;a.&rdquo;&nbsp; </p></div> <p>Yelizta Dey&aacute;n, colega de trabalho, lembra da pen&uacute;ria econ&ocirc;mica. &ldquo;O sal&aacute;rio n&atilde;o &eacute; mais nada, d&aacute; s&oacute; para comprar, digamos, um quilo de queijo. N&atilde;o viv&iacute;amos com fartura, mas dava para comprar o suficiente. Agora, qualquer alimento &eacute; um luxo&rdquo;, lamenta. </p><p><script src="//infograficos.estadao.com.br/uva/js/embed.min.js" data-uva-id="z9P752"></script></p><p>Faltam no pa&iacute;s de 80% a 85% dos insumos hospitalares e medicamentos, segundo a Federa&ccedil;&atilde;o Farmac&ecirc;utica da Venezuela. O Centro de Documenta&ccedil;&atilde;o e An&aacute;lise Social da Federa&ccedil;&atilde;o Venezuelana de Professores (Cendas) calcula que uma fam&iacute;lia precisa de pelo menos o equivalente a US$ 300 para comprar uma cesta b&aacute;sica. <a href="https://tv.estadao.com.br/internacional,aumento-do-salario-minimo-nao-anima-venezuelanos,960370"><strong>Apesar de o governo ter aumentado seis vezes o sal&aacute;rio m&iacute;nimo desde o in&iacute;cio de 2018</strong></a>, ele n&atilde;o d&aacute; para comprar nem um quilo e meio de queijo. O <a href="https://internacional.estadao.com.br/noticias/geral,inflacao-na-venezuela-chegara-a-4300000-diz-assembleia-nacional,70002539510"><strong>Fundo Monet&aacute;rio Internacional (FMI) calcula que neste ano a infla&ccedil;&atilde;o pode chegar a 10.000.000%</strong></a>. O governo n&atilde;o fornece dados oficiais. </p><p>Outra diferen&ccedil;a essencial em rela&ccedil;&atilde;o a 2017 &eacute; a situa&ccedil;&atilde;o institucional. Maduro, ent&atilde;o em meio de mandato, n&atilde;o enfrentava tal crise de legitimidade. Desde ent&atilde;o, <a href="https://internacional.estadao.com.br/noticias/geral,maduro-assina-decreto-que-convoca-constituinte,70001762166"><strong>ele criou uma Assembleia Nacional Constituinte - integrada apenas por chavistas - </strong></a>que funciona paralelamente &agrave; Assembleia Nacional, de maioria oposicionista. </p><p>&ldquo;Essa Constituinte assumiu fun&ccedil;&otilde;es do Poder Legislativo, como convocar elei&ccedil;&otilde;es&rdquo;, diz o analista Luis Salamanca. Em maio de 2018, houve elei&ccedil;&otilde;es presidenciais convocadas pela Assembleia Constituinte. <a href="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-rejeita-participacao-em-eleicao-presidencial,70002198387"><strong>A oposi&ccedil;&atilde;o, quase majoritariamente, recusou-se a participar, alegando falta de condi&ccedil;&otilde;es</strong></a> para se conduzir um processo transparente. Boa parte de seus quadros estava impedida pelo governo de participar. Essas foram as elei&ccedil;&otilde;es de mais baixo comparecimento: apenas 47,07%. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"963829","provider":"AGILE"}'></div> <p>&ldquo;Para a popula&ccedil;&atilde;o, a mudan&ccedil;a &eacute; algo existencial, uma quest&atilde;o de sobreviv&ecirc;ncia. As pessoas andavam deprimidas e a movimenta&ccedil;&atilde;o que existe hoje nas ruas &eacute; impulsionada pela necessidade de mudar que elas agora experimentam. Estavam deprimidas porque n&atilde;o viam uma sa&iacute;da, um caminho, uma meta, mas hoje isso existe&rdquo;, analisa Salamanca. </p><p>Para Jos&eacute; Gregorio Gonz&aacute;lez, morador da populosa favela do Petare, pouco mudou na oposi&ccedil;&atilde;o. &ldquo;Continuam sendo os mesmos vendilh&otilde;es da p&aacute;tria. Desde de 2002 (ano do fracassado golpe contra Hugo Ch&aacute;vez) v&ecirc;m dizendo a mesma coisa, que est&aacute; faltando tudo. E continuam com a guerra econ&ocirc;mica que nos mant&eacute;m afogados. E agora, com o bloqueio econ&ocirc;mico de fora? Est&aacute; pior, mais que pior.&rdquo; </p><p>Gonz&aacute;lez diz que consegue sobreviver porque em sua casa entram quatro ordenados, mas que as coisas est&atilde;o mais caras. Ele conversa com Yasuri, uma mulher de mais de 50 anos que vende caf&eacute;, cigarros e jornais numa esquina da Pra&ccedil;a Bol&iacute;var. &ldquo;Ningu&eacute;m me d&aacute; nada&rdquo;, afirma Yasuri, referindo-se a benef&iacute;cios distribu&iacute;dos pelo governo. &ldquo;Tudo que tenho consegui com meu trabalho. Essa gente (a oposi&ccedil;&atilde;o) vive querendo derrubar Maduro. Guaid&oacute; &eacute; um t&iacute;tere dos EUA e agora quer tomar o poder para entreg&aacute;-lo aos americanos&rdquo;, diz.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,lucro-com-crime-organizado-explica-apoio-da-cupula-militar-a-maduro,70002695478" title="https://internacional.estadao.com.br/noticias/geral,lucro-com-crime-organizado-explica-apoio-da-cupula-militar-a-maduro,70002695478">Lucro com crime organizado explica apoio da c&uacute;pula militar a Maduro</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,guia-para-entender-a-ascensao-e-queda-do-chavismo-na-venezuela,70002694550" title="https://internacional.estadao.com.br/noticias/geral,guia-para-entender-a-ascensao-e-queda-do-chavismo-na-venezuela,70002694550">Guia para entender a ascens&atilde;o e a crise do chavismo na Venezuela</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,entenda-a-crise-na-venezuela-e-os-protestos-contra-maduro,70002693223" title="https://internacional.estadao.com.br/noticias/geral,entenda-a-crise-na-venezuela-e-os-protestos-contra-maduro,70002693223">Entenda a crise na Venezuela e os protestos contra Maduro</a></li></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Mais conteúdo sobre:</div><a href="https://tudo-sobre.estadao.com.br/juan-guaido" class="n--noticias__tags__link">Juan Guaid&oacute;</a><a href="https://tudo-sobre.estadao.com.br/nicolas-maduro" class="n--noticias__tags__link">Nicol&aacute;s Maduro</a><a href="https://tudo-sobre.estadao.com.br/venezuela-america-do-sul" class="n--noticias__tags__link">Venezuela [Am&eacute;rica do Sul]</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"> <div class="row taboola"></div> </section> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status='init' ></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/casas-bahia" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3> <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul","formato":"vmeio1","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2696804"> <div data-coral="lazy" data-url="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.2696804']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,maduro-rejeita-convocar-eleicoes-e-envia-exercito-para-fronteiras,70002706547" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,papa-francisco-chega-aos-emirados-arabes-unidos-com-pedido-por-cumprimento-de-acordos-no-iemen,70002706386" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,guaido-pressiona-maduro-com-ajuda-humanitaria-e-ultimato-europeu,70002706248" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,trump-diz-que-enviar-militares-para-a-venezuela-e-uma-opcao,70002706189" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,acidente-com-onibus-na-russia-deixa-sete-mortos-e-mais-de-30-feridos,70002705989" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,venezuela-perde-quase-metade-de-sua-economia-em-quatro-anos-diz-onu,70002704869" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,na-venezuela-chavismo-e-um-regime-cada-vez-mais-asfixiado,70002704832" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,saida-da-uniao-europeia-conduz-reino-unido-ao-naufragio,70002704895" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,na-venezuela-a-luta-heroica-do-povo-em-busca-pela-liberdade,70002704850" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,sob-isolamento-revolucao-islamica-no-ira-chega-aos-40,70002704399" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Oposi%C3%A7%C3%A3o+venezuelana+muda+t%C3%A1tica+para+n%C3%A3o+repetir+fracasso+de+2017%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Oposição venezuelana muda tática para não repetir fracasso de 2017%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804" data-title="Oposição venezuelana muda tática para não repetir fracasso de 2017">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Oposição venezuelana muda tática para não repetir fracasso de 2017%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><li class="gplus"> <a href="https://plus.google.com/share?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Oposição venezuelana muda tática para não repetir fracasso de 2017&amp;body=Oposição venezuelana muda tática para não repetir fracasso de 2017 - https://internacional.estadao.com.br/noticias/geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul","formato":"oop","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional"}' data-status='init' ></div><div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"internacional.estadao.com.br,noticias,geral,oposicao-venezuelana-muda-tatica-para-nao-repetir-fracasso-de-2017,70002696804","pg_tipo":"internacional","tags":"juan-guaido,nicolas-maduro,venezuela-america-do-sul"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(5).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>