<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","titulo":"Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA","produto":"Estadão","editoria":"Internacional","subeditoria":"Geral","modulos":"Foto|Foto|Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3362376","midia":"Notícias","tags":"Estados Unidos [América do Norte]|Taleban|Irã [Ásia]|Afeganistão [Ásia]|Vladimir Putin|Tajiquistão [Ásia]|Rússia","autor":"Mujib Mashal e Michael Schwirtz"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Rela&ccedil;&otilde;es entre R&uacute;ssia e Taleban tem quase uma d&eacute;cada, aponta intelig&ecirc;ncia dos EUA - Internacional - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="A recente avalia&ccedil;&atilde;o de que a R&uacute;ssia pagou recompensas aos insurgentes para atacar as tropas dos EUA surpreendeu muitos, mas autoridades disseram que aproxima&ccedil;&atilde;o do Kremlin come&ccedil;ou h&aacute; anos"><link rel="canonical" href="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Rela&ccedil;&otilde;es entre R&uacute;ssia e Taleban tem quase uma d&eacute;cada, aponta intelig&ecirc;ncia dos EUA - Internacional - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/2/1594647787121.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="A recente avalia&ccedil;&atilde;o de que a R&uacute;ssia pagou recompensas aos insurgentes para atacar as tropas dos EUA surpreendeu muitos, mas autoridades disseram que aproxima&ccedil;&atilde;o do Kremlin come&ccedil;ou h&aacute; anos" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Rela&ccedil;&otilde;es entre R&uacute;ssia e Taleban tem quase uma d&eacute;cada, aponta intelig&ecirc;ncia dos EUA - Internacional - Estad&atilde;o"> <meta name="twitter:description" content="A recente avalia&ccedil;&atilde;o de que a R&uacute;ssia pagou recompensas aos insurgentes para atacar as tropas dos EUA surpreendeu muitos, mas autoridades disseram que aproxima&ccedil;&atilde;o do Kremlin come&ccedil;ou h&aacute; anos "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/2/1594647787121.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-07-13T11:45:01-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Internacional", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3362376', 'tags' : "Estados Unidos [América do Norte];Taleban;Irã [Ásia];Afeganistão [Ásia];Vladimir Putin;Tajiquistão [Ásia];Rússia", 'tipo_midia' : "Notícias", 'autor' : "Mujib Mashal e Michael Schwirtz" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3362376", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-07-13T11:45:01-03:00", "dateModified": "2020-07-13T11:45:01-03:00", "headline": "Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA", "description": "A recente avaliação de que a Rússia pagou recompensas aos insurgentes para atacar as tropas dos EUA surpreendeu muitos, mas autoridades disseram que aproximação do Kremlin começou há anos", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/2/1594647787121.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/2/1594647787121.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/2/1594647787121.jpg" ]}, "author": { "@type": "Person", "name": "Mujib Mashal e Michael Schwirtz" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao internacional page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/167x282px-banner-lateral.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://internacional.estadao.com.br/" > Internacional </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Rela%C3%A7%C3%B5es+entre+R%C3%BAssia+e+Taleban+tem+quase+uma+d%C3%A9cada%2C+aponta+intelig%C3%AAncia+dos+EUA%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376" data-title="Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA&amp;body=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA - https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/2/1594647787121.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/2/1594647787121.jpg" alt='Jim Huylebroek/The New York Times' /><figcaption> Jim Huylebroek/The New York Times</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3362376" data-url="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376" data-tipo="Noticia" data-modulos="Foto|Foto|Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Internacional" data-subeditoria="Geral" data-guid="P_1.3362376" data-titulo="Rela&ccedil;&otilde;es entre R&uacute;ssia e Taleban tem quase uma d&eacute;cada, aponta intelig&ecirc;ncia dos EUA" data-tags="Estados Unidos [Am&eacute;rica do Norte]; Taleban; Ir&atilde; [&Aacute;sia]; Afeganist&atilde;o [&Aacute;sia]; Vladimir Putin; Tajiquist&atilde;o [&Aacute;sia]; R&uacute;ssia" data-tipomidia="Not&iacute;cias" data-credito="Mujib Mashal e Michael Schwirtz" data-coment="comments" data-facebookSubs="metered" data-section="internacional"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":"internacional","tags":"estados-unidos-america-do-norte,taleban,ira-asia,afeganistao-asia,vladimir-putin,tajiquistao-asia,russia"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Rela&ccedil;&otilde;es entre R&uacute;ssia e Taleban tem quase uma d&eacute;cada, aponta intelig&ecirc;ncia dos EUA</h1> <h2 class="n--noticia__subtitle">A recente avalia&ccedil;&atilde;o de que a R&uacute;ssia pagou recompensas aos insurgentes para atacar as tropas dos EUA surpreendeu muitos, mas autoridades disseram que aproxima&ccedil;&atilde;o do Kremlin come&ccedil;ou h&aacute; anos</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Rela%C3%A7%C3%B5es+entre+R%C3%BAssia+e+Taleban+tem+quase+uma+d%C3%A9cada%2C+aponta+intelig%C3%AAncia+dos+EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Rela%C3%A7%C3%B5es+entre+R%C3%BAssia+e+Taleban+tem+quase+uma+d%C3%A9cada%2C+aponta+intelig%C3%AAncia+dos+EUA%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA&amp;body=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA - https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3362376" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3362376"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Mujib Mashal e Michael Schwirtz, The New York Times </div> <p> 13 de julho de 2020 | 11h45 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":"internacional","tags":"estados-unidos-america-do-norte,taleban,ira-asia,afeganistao-asia,vladimir-putin,tajiquistao-asia,russia"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>CABUL - Durante um dos per&iacute;odos mais violentos de combate no norte do Afeganist&atilde;o, quando o Taleban obteve vit&oacute;rias que n&atilde;o alcan&ccedil;avam desde o in&iacute;cio do conflito, o principal comandante americano fez uma declara&ccedil;&atilde;o p&uacute;blica sobre uma suspeita que incomodava h&aacute; anos: a R&uacute;ssia estaria ajudando os insurgentes. </p><p>Nos c&iacute;rculos diplom&aacute;ticos em Cabul na &eacute;poca da acusa&ccedil;&atilde;o, em 2017, houve rumores de que a "assist&ecirc;ncia" russa inclu&iacute;a &oacute;culos de vis&atilde;o noturna e muni&ccedil;&atilde;o perfuradora de blindagem. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://internacional.estadao.com.br/noticias/geral,dados-financeiros-reforcam-suspeitas-de-que-russia-pagou-taleban-por-mortes-de-soldados-americanos,70003350069" title="Dados financeiros refor&ccedil;am suspeitas de que R&uacute;ssia pagou Taleban por mortes de soldados americanos"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/4/1593572026848.jpg" alt="Dados financeiros refor&ccedil;am suspeitas de que R&uacute;ssia pagou Taleban por mortes de soldados americanos"></figure><p class="line-leia-desc">Dados financeiros refor&ccedil;am suspeitas de que R&uacute;ssia pagou Taleban por mortes de soldados americanos</p></div></a></div><p>Mas o general <strong>John W. Nicholson</strong>, o comandante, n&atilde;o ofereceu provas definitivas, e isso mostrou como o campo de batalha se tornou confuso quando tr&ecirc;s advers&aacute;rios de longa data - o Taleban, a R&uacute;ssia e o Ir&atilde; - concordaram em seu interesse comum de ver os americanos fora do Afeganist&atilde;o. No labirinto de corrup&ccedil;&atilde;o, dinheiro e agentes estrangeiras no Afeganist&atilde;o, n&atilde;o foi tarefa f&aacute;cil determinar quem estava fazendo o qu&ecirc;. </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1106446","provider":"AGILE"}'></div> <p>"Tivemos armas trazidas para esta sede e entregues a n&oacute;s pelos l&iacute;deres afeg&atilde;os e disseram: 'Isso foi dado pelos russos ao Taleban'", disse o general Nicholson um ano depois. "Sabemos que os russos est&atilde;o envolvidos." </p><p>A recente revela&ccedil;&atilde;o de uma avalia&ccedil;&atilde;o da intelig&ecirc;ncia americana de que a R&uacute;ssia forneceu recompensas ao Taleban para atacar tropas dos EUA e da coaliz&atilde;o surpreendeu os l&iacute;deres pol&iacute;ticos em Washington e acrescentou uma dose potente de ardil ao estilo da Guerra Fria &agrave;s delibera&ccedil;&otilde;es sobre o futuro do Afeganist&atilde;o. Tanto a R&uacute;ssia como o Taleban rejeitaram a afirma&ccedil;&atilde;o. </p><p>Mas enquanto isso seria uma not&aacute;vel escalada da interfer&ecirc;ncia russa no Afeganist&atilde;o, ficou claro para muitas autoridades que a R&uacute;ssia trabalhava para proteger suas apostas com o Taleban h&aacute; anos. Os russos viam o governo afeg&atilde;o como inteiramente controlado pelos Estados Unidos e, na pior das hip&oacute;teses, t&atilde;o fr&aacute;gil que lutaria para sobreviver &agrave; retirada dos EUA. </p><p>Em entrevistas, autoridades afeg&atilde;s e americanas e diplomatas estrangeiros com anos de experi&ecirc;ncia em Cabul afirmam que o que come&ccedil;ou como um canal diplom&aacute;tico entre a R&uacute;ssia e o Taleban h&aacute; menos de uma d&eacute;cada floresceu mais recentemente em uma alian&ccedil;a mutuamente ben&eacute;fica que permitiu ao Kremlin reafirmar sua posi&ccedil;&atilde;o de influ&ecirc;ncia na regi&atilde;o. </p><p>A mudan&ccedil;a coincidiu com a crescente hostilidade entre os Estados Unidos e a R&uacute;ssia em rela&ccedil;&atilde;o &agrave; guerra civil da S&iacute;ria e outros conflitos, dizem os analistas, bem como &agrave; frustra&ccedil;&atilde;o da R&uacute;ssia com a crescente instabilidade no Afeganist&atilde;o e o ritmo lento da retirada dos EUA. </p><p>Agora, os Estados Unidos est&atilde;o realizando a retirada das tropas - medida com a qual o Taleban concorda - mesmo sem um acordo final de paz entre os insurgentes e o governo afeg&atilde;o, que os americanos apoiam h&aacute; anos. Mas os esfor&ccedil;os secretos da R&uacute;ssia, segundo autoridades e analistas, visam provocar e envergonhar os Estados Unidos &agrave; medida que as tropas partem, em vez de mudar profundamente o curso do conflito. </p><p>&ldquo;Foi em quantidades modestas; n&atilde;o foi projetado para ser um divisor de &aacute;guas no campo de batalha&rdquo;, disse o general Nicholson, agora aposentado das for&ccedil;as armadas, na quinta-feira ao Comit&ecirc; de Rela&ccedil;&otilde;es Exteriores da C&acirc;mara sobre armas russas e ajuda ao Taleban. "Por exemplo, o Taleban queria m&iacute;sseis terra-ar, os russos n&atilde;o os deram. Por isso, sempre conclu&iacute; que o apoio deles ao Taleban era calibrado em algum sentido.&rdquo; </p><p>Alguns apontaram os esfor&ccedil;os americanos consideravelmente mais extensos para apoiar a insurg&ecirc;ncia mujahedin contra a Uni&atilde;o Sovi&eacute;tica na d&eacute;cada de 1980. </p><p>"Fizemos o mesmo", disse <strong>Marc Polymeropoulos</strong>, ex-agente da CIA e oficial de campo no Afeganist&atilde;o, que se aposentou no ano passado como chefe de opera&ccedil;&otilde;es interino da ag&ecirc;ncia na Europa e na Eur&aacute;sia. "N&oacute;s aumentamos o calor quando os russos estavam saindo do Afeganist&atilde;o." </p><p>"Putin", ele disse, "&eacute; um estudante de hist&oacute;ria". </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1106445","provider":"AGILE"}'></div> <p>Quando as coisas come&ccedil;aram a girar no campo de batalha nos &uacute;ltimos anos, as autoridades descreveram crescentes suspeitas de um papel maior da R&uacute;ssia em ajudar o Taleban. Mas eles muitas vezes lutavam para definir detalhes, al&eacute;m de influxos ocasionais de novas armas e muni&ccedil;&otilde;es que poderiam ter v&aacute;rias fontes. Al&eacute;m do apoio bem estabelecido do Paquist&atilde;o ao Taleban, o Ir&atilde; estava ajudando mais os insurgentes e frequentemente usando canais semelhantes aos dos russos, dizem oficiais de intelig&ecirc;ncia afeg&atilde;os. </p><p>Os pontos come&ccedil;aram a se conectar com mais clareza durante um crescimento alarmante da viol&ecirc;ncia no norte do Afeganist&atilde;o, quando o Taleban invadiu duas vezes a cidade de Kunduz, capital da prov&iacute;ncia, em 2015 e 2016. </p><p>Enquanto a intelig&ecirc;ncia afeg&atilde; se aprofundava sobre o ambicioso comandante regional do Taleban por tr&aacute;s dos ataques, eles conseguiram rastrear suas viagens pela fronteira com o Tajiquist&atilde;o, uma fortaleza russa de intelig&ecirc;ncia, de acordo com atuais e ex-altos funcion&aacute;rios de seguran&ccedil;a afeg&atilde;os. Kunduz tamb&eacute;m &eacute; a base das opera&ccedil;&otilde;es de dois empres&aacute;rios afeg&atilde;os que, segundo autoridades de intelig&ecirc;ncia americanas, agiram como intermedi&aacute;rios no esquema de recompensas entre oficiais de intelig&ecirc;ncia russos e combatentes do Taleban. </p><p>Autoridades dos EUA dizem que confrontaram a R&uacute;ssia sobre sua ajuda ao Taleban em v&aacute;rias ocasi&otilde;es, mas suas reivindica&ccedil;&otilde;es p&uacute;blicas careciam de detalhes, e isso nunca representou um problema importante. Autoridades russas disseram que n&atilde;o receberam provas documentadas. </p><p>Tr&ecirc;s d&eacute;cadas ap&oacute;s a retirada militar sovi&eacute;tica do Afeganist&atilde;o, os la&ccedil;os culturais, econ&ocirc;micos e pessoais da R&uacute;ssia no pa&iacute;s permanecem profundos. Quando a R&uacute;ssia procurou exercer influ&ecirc;ncia - benigna ou n&atilde;o - teve v&aacute;rios amigos para convocar: generais treinados na Uni&atilde;o Sovi&eacute;tica que lideraram as for&ccedil;as afeg&atilde;s por anos sob pagamento americano; empres&aacute;rios que se gabavam de amizade com o presidente Vladimir Putin, da R&uacute;ssia; pol&iacute;ticos que mantinham casas em Moscou enquanto enriqueciam com os contratos americanos. </p><p>Durante grande parte da primeira d&eacute;cada da guerra, os Estados Unidos realmente n&atilde;o precisaram se preocupar com o profundo alcance da R&uacute;ssia na sociedade afeg&atilde;, pois o governo de Putin estava alinhado com a miss&atilde;o americana de derrotar a Al Qaeda e os grupos isl&acirc;micos que Moscou tamb&eacute;m viu como uma amea&ccedil;a - incluindo o Taleban. </p><p>La&ccedil;os diplom&aacute;ticos divulgados pelo WikiLeaks mostram tentativas genu&iacute;nas de ambos os lados para coordenar esfor&ccedil;os no Afeganist&atilde;o. As autoridades russas falaram de um &ldquo;punho coletivo&rdquo; na luta contra o terrorismo e instaram a uni&atilde;o &ldquo;com uma s&oacute; voz - a voz americana&rdquo;. </p><p>Mas &agrave; medida que a guerra no Afeganist&atilde;o se arrastava, e as duas pot&ecirc;ncias tomavam lados opostos nas crises na S&iacute;ria e na Ucr&acirc;nia, os russos viam cada vez mais a miss&atilde;o dos EUA como fracassada e a presen&ccedil;a americana na regi&atilde;o como uma amea&ccedil;a. </p><p>As autoridades de intelig&ecirc;ncia americanas agora datam o contato discreto entre R&uacute;ssia e Taleban, h&aacute; cerca de oito anos - na &eacute;poca em que Putin, ap&oacute;s um hiato de quatro anos como primeiro-ministro, reassumiu a presid&ecirc;ncia com uma postura mais conflituosa com o Ocidente. </p><p>A desconfian&ccedil;a se tornou t&atilde;o intensas que autoridades russas acusaram os Estados Unidos de ajudarem na ascens&atilde;o do Estado Isl&acirc;mico no Afeganist&atilde;o, por volta de 2015, com muitos de seus primeiros combatentes sendo militantes extremistas da &Aacute;sia Central, que desejavam iniciar uma guerra santa contra a R&uacute;ssia. </p><p>Em uma reuni&atilde;o do Conselho de Seguran&ccedil;a da R&uacute;ssia, em 2013, Putin disse que seu pa&iacute;s n&atilde;o poderia mais ficar de p&eacute; diante das falhas dos Estados Unidos e de seus parceiros. </p><p>"Precisamos de uma estrat&eacute;gia de a&ccedil;&atilde;o clara, que leve em considera&ccedil;&atilde;o diferentes desenvolvimentos poss&iacute;veis", disse Putin na reuni&atilde;o. "A tarefa &eacute; proteger de forma confi&aacute;vel os interesses da R&uacute;ssia sob quaisquer circunst&acirc;ncias." </p><p>Liderando o portf&oacute;lio na frente diplom&aacute;tica estava Zamir Kabulov, um veterano da guerra sovi&eacute;tica no Afeganist&atilde;o e supostamente um ex-agente de intelig&ecirc;ncia russo. </p><p>Kabulov come&ccedil;ou a criticar publicamente os Estados Unidos por fraquezas no governo afeg&atilde;o e por n&atilde;o ter conseguido controlar a milit&acirc;ncia isl&acirc;mica no pa&iacute;s - e cada vez mais descrevendo o Taleban afeg&atilde;o como uma entidade nacional que n&atilde;o representava nenhuma amea&ccedil;a al&eacute;m das fronteiras do pa&iacute;s e poderia ser trabalhada. </p><p>Aumentaram os relat&oacute;rios sobre n&uacute;meros do Taleban fazendo viagens &agrave; R&uacute;ssia. E no momento em que os Estados Unidos e o Taleban estavam finalizando os detalhes da retirada americana, a R&uacute;ssia trouxe os mesmos l&iacute;deres do grupo para as reuni&otilde;es de Moscou com um grande n&uacute;mero de figuras pol&iacute;ticas afeg&atilde;s para discuss&otilde;es sobre o futuro pol&iacute;tico do pa&iacute;s. </p><p>Enquanto os Estados Unidos diminu&iacute;am sua presen&ccedil;a militar, cada vez mais dependiam de parceiros afeg&atilde;os para intelig&ecirc;ncia e contraintelig&ecirc;ncia. O que as autoridades de seguran&ccedil;a afeg&atilde;s estavam vendo nos &uacute;ltimos anos, particularmente no norte, era uma realidade profundamente confusa. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1106443","provider":"AGILE"}'></div> <p>Na &eacute;poca em que come&ccedil;aram a se concentrar mais nas atividades russas, os afeg&atilde;os tamb&eacute;m descobriram um esquema iraniano de distribui&ccedil;&atilde;o de armas a senhores da guerra e comandantes de mil&iacute;cias. As armas eram russas e a rota era pelo Tajiquist&atilde;o, disseram autoridades. O esquema iraniano teve vida curta, disse uma importante autoridade afeg&atilde;, depois que o Ir&atilde; percebeu que as armas que fornecia estavam aparecendo no mercado negro. </p><p>Os russos costumavam usar centenas de milh&otilde;es de d&oacute;lares em importa&ccedil;&otilde;es de combust&iacute;vel para as for&ccedil;as da Otan e do Afeganist&atilde;o como uma maneira de injetar dinheiro no pa&iacute;s, garantir influ&ecirc;ncia e manter os grupos de intelig&ecirc;ncia do seu lado. Uma ex-alta autoridade afeg&atilde; disse que, em vez de transfer&ecirc;ncias diretas de dinheiro, os russos costumavam providenciar para que os comboios de navios-tanque que invadissem o Afeganist&atilde;o fossem cobertos com combust&iacute;vel extra que seria retirado para circula&ccedil;&atilde;o dentro do pa&iacute;s. </p><p>Embora os pa&iacute;ses da &Aacute;sia Central tenham conquistado sua independ&ecirc;ncia ap&oacute;s o colapso da Uni&atilde;o Sovi&eacute;tica, a R&uacute;ssia nunca abandonou sua posi&ccedil;&atilde;o na regi&atilde;o. Num dos artigos, um diplomata russo descreveu as fronteiras de pa&iacute;ses como o Tajiquist&atilde;o, onde a For&ccedil;a A&eacute;rea Russa ainda possui cerca de 7.000 soldados, como "uma extens&atilde;o de sua pr&oacute;pria fronteira". </p><p>Quando os taleban estavam no poder no Afeganist&atilde;o, nos anos 90, o Tajiquist&atilde;o era um centro para os comandantes da resist&ecirc;ncia que receberam ajuda da R&uacute;ssia e do Ir&atilde;. Nos 20 anos desde a invas&atilde;o dos EUA, o pa&iacute;s se tornou um centro de tr&aacute;fico criminoso, uma esp&eacute;cie de playground adulto para muitas das elites afeg&atilde;s que frequentemente viajam de um lado para o outro no Tajiquist&atilde;o e geralmente t&ecirc;m fam&iacute;lia l&aacute;. </p><p>Nessa mistura de espi&otilde;es, dinheiro e m&aacute;fia, os taleban tamb&eacute;m encontraram um ponto de apoio. Os insurgentes fizeram quest&atilde;o de assumir e manter o controle de algumas das passagens de fronteira da prov&iacute;ncia de Kunduz para o Tajiquist&atilde;o. Do sul do pa&iacute;s at&eacute; o norte, eles tinham acesso &agrave; fronteira para evitar a press&atilde;o militar, manter la&ccedil;os com "estrangeiros amig&aacute;veis" e manter um canal para o com&eacute;rcio de &oacute;pio que financia parcialmente a insurg&ecirc;ncia. </p><p>V&aacute;rias autoridades afeg&atilde;s, incluindo Asadullah Omarkhel, que era o governador de Kunduz na &eacute;poca, disseram que compartilharam com a intelig&ecirc;ncia americana que o mul&aacute; Abdul Salam, comandante do Taleban que liderou os ataques a Kunduz, atravessou repetidamente a fronteira com o Tajiquist&atilde;o, para conversas, pelo que se suspeita, com agentes russos. Um ve&iacute;culo de not&iacute;cias tadjique relatou reuni&otilde;es entre autoridades russas e comandantes do Taleban em uma base a&eacute;rea russa no Tajiquist&atilde;o no in&iacute;cio de 2015. E foram nessas passagens de fronteira que o Taleban costumava trazer armas, dizem as autoridades. </p><p>Omarkhel disse que os americanos inicialmente n&atilde;o estavam confiantes sobre as reivindica&ccedil;&otilde;es dos la&ccedil;os do Taleban com a R&uacute;ssia, mas come&ccedil;aram a atacar as bases do grupo ao longo da fronteira, incluindo um ataque que matou o mul&aacute; Salam. </p><p>Na audi&ecirc;ncia do congresso de quinta-feira, o general Nicholson repetiu sua acusa&ccedil;&atilde;o de que a R&uacute;ssia havia armado o Taleban, observando que, embora a ajuda n&atilde;o fosse extensa, ela ainda teve efeito. "Na parte norte do Afeganist&atilde;o, em particular em Kunduz, a assist&ecirc;ncia russa ajudou o Taleban a infligir mais baixas &agrave;s for&ccedil;as de seguran&ccedil;a afeg&atilde;s e mais dificuldades ao povo afeg&atilde;o", disse ele.<strong>/ THE NEW YORK TIMES</strong></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,dados-financeiros-reforcam-suspeitas-de-que-russia-pagou-taleban-por-mortes-de-soldados-americanos,70003350069" title="https://internacional.estadao.com.br/noticias/geral,dados-financeiros-reforcam-suspeitas-de-que-russia-pagou-taleban-por-mortes-de-soldados-americanos,70003350069">Dados financeiros refor&ccedil;am suspeitas de que R&uacute;ssia pagou Taleban por mortes de soldados americanos</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,deputada-democrata-quer-vetar-ajuda-militar-ao-brasil-como-aliado-na-otan,70003361898" title="https://internacional.estadao.com.br/noticias/geral,deputada-democrata-quer-vetar-ajuda-militar-ao-brasil-como-aliado-na-otan,70003361898">Deputada democrata quer vetar ajuda militar ao Brasil como aliado na Otan</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,golpes-a-democracia,70003354119" title="https://internacional.estadao.com.br/noticias/geral,golpes-a-democracia,70003354119">Golpes &agrave; democracia</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/taleban" class="n--noticias__tags__link">Taleban</a><a href="https://tudo-sobre.estadao.com.br/ira-asia" class="n--noticias__tags__link">Ir&atilde; [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/afeganistao-asia" class="n--noticias__tags__link">Afeganist&atilde;o [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/vladimir-putin" class="n--noticias__tags__link">Vladimir Putin</a><a href="https://tudo-sobre.estadao.com.br/tajiquistao-asia" class="n--noticias__tags__link">Tajiquist&atilde;o [&Aacute;sia]</a><a href="https://tudo-sobre.estadao.com.br/russia" class="n--noticias__tags__link">R&uacute;ssia</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":"internacional","tags":"estados-unidos-america-do-norte,taleban,ira-asia,afeganistao-asia,vladimir-putin,tajiquistao-asia,russia"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Internacional</i></h2><ul class="aside-lista"> <li> <a href="https://internacional.estadao.com.br/noticias/geral,na-holanda-genero-pode-sumir-do-rg,70003359422" title="Na Holanda, gênero pode 'sumir' do RG"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/0/1594342032309.jpg" alt="Na Holanda, gênero pode 'sumir' do RG" /> <h3 class="aside-lista-title">Na Holanda, gênero pode 'sumir' do RG</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,analise-derrota-juridica-vitoria-politica,70003359277" title="Análise: Derrota jurídica, vitória política"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/1/1594169743312.jpg" alt="Análise: Derrota jurídica, vitória política" /> <h3 class="aside-lista-title">Análise: Derrota jurídica, vitória política</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,prefeito-de-seul-e-encontrado-morto-apos-ser-acusado-de-assedio,70003359522" title="Prefeito de Seul é encontrado morto após ser acusado de assédio"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/0/1594362298907.jpg" alt="Prefeito de Seul é encontrado morto após ser acusado de assédio" /> <h3 class="aside-lista-title">Prefeito de Seul é encontrado morto após ser acusado de assédio</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":"internacional","tags":"estados-unidos-america-do-norte,taleban,ira-asia,afeganistao-asia,vladimir-putin,tajiquistao-asia,russia"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":"internacional","tags":"estados-unidos-america-do-norte,taleban,ira-asia,afeganistao-asia,vladimir-putin,tajiquistao-asia,russia"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_6a9f9c0df91ed4cc201991d7f31701b6"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Finternacional.estadao.com.br%2Fnoticias%2Fgeral%2Crelacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua%2C70003362376%23_comments_6a9f9c0df91ed4cc201991d7f31701b6" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://internacional.estadao.com.br/noticias/geral,cazaquistao-desmente-afirmacoes-chinesas-sobre-novo-virus-mortal,70003359927">China emite alerta para pneumonia desconhecida</a> no Cazaquist&atilde;o, mas pa&iacute;s desmente afirma&ccedil;&otilde;es sobre novo v&iacute;rus mortal</li> <li>Ap&oacute;s horas de busca, <a href="https://internacional.estadao.com.br/noticias/geral,policia-da-coreia-do-sul-procura-prefeito-da-capital-apos-denuncia-de-desaparecimento,70003358878">prefeito de Seul &eacute; encontrado morto</a> pela pol&iacute;cia</li> <li><a href="https://internacional.estadao.com.br/noticias/geral,italia-proibe-entrada-de-turistas-vindos-de-treze-paises-entre-eles-o-brasil,70003359500">It&aacute;lia pro&iacute;be entrada de turistas vindos de treze pa&iacute;ses</a>, entre eles o Brasil</li> <li>Na Eslov&ecirc;nia, <a href="https://internacional.estadao.com.br/noticias/geral,na-eslovenia-estatua-de-melania-trump-e-incendiada-e-removida,70003359196">est&aacute;tua de Melania Trump &eacute; incendiada e removida</a></li> <li>Entenda o <a href="https://internacional.estadao.com.br/noticias/geral,entenda-o-caso-george-floyd,70003323879">caso</a> <a href="https://internacional.estadao.com.br/noticias/geral,entenda-o-caso-george-floyd,70003323879">George Floyd</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3362376']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,47-7-milhoes-na-america-latina-e-caribe-nao-tiveram-comida-suficiente-em-2019-diz-onu,70003362375" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,forcas-de-seguranca-da-alemanha-fazem-megaoperacao-para-capturar-fugitivo-armado,70003362217" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,analise-meio-ambiente-e-investimentos-entre-o-trunfo-e-a-maldicao,70003362191" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,com-resultado-apertado-presidente-populista-e-reeleito-na-polonia,70003362163" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,deputada-democrata-quer-vetar-ajuda-militar-ao-brasil-como-aliado-na-otan,70003361898" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,eleicao-testa-a-forca-de-populista-na-polonia-boca-de-urna-aponta-empate,70003361867" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,trump-bolsonaro-e-obrador-sao-identicos-no-narcisismo-e-populismo,70003361906" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,autoridade-palestina-impoe-toque-de-recolher-para-conter-covid-19,70003361727" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,primarias-de-partidos-pro-democracia-levam-mais-de-500-mil-eleitores-as-urnas-em-hong-kong,70003361665" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/geral,erro-de-ajuste-em-radar-provocou-derrubada-de-aviao-ucraniano-no-ira,70003361592" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Rela%C3%A7%C3%B5es+entre+R%C3%BAssia+e+Taleban+tem+quase+uma+d%C3%A9cada%2C+aponta+intelig%C3%AAncia+dos+EUA%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376" data-title="Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA&amp;body=Relações entre Rússia e Taleban tem quase uma década, aponta inteligência dos EUA - https://internacional.estadao.com.br/noticias/geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"estados-unidos-america-do-norte,taleban,ira-asia,afeganistao-asia,vladimir-putin,tajiquistao-asia,russia","formato":"oop","page_url":"internacional.estadao.com.br,noticias,geral,relacoes-entre-russia-e-taleban-tem-quase-uma-decada-aponta-inteligencia-dos-eua,70003362376","pg_tipo":"internacional"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(104).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>