Leon Neal/AFP
Leon Neal/AFP

Vestido que Diana usou ao dançar com Travolta será leiloado

Com um valor estimado entre US$ 325 mil e US$ 455 mil, o vestido foi imortalizado em fotos que mostram Diana dançando com Travolta ao ritmo de 'You Should be Dancing', do filme 'Os Embalos de Sábado à Noite'

Redação, O Estado de S.Paulo

18 de novembro de 2019 | 17h14

LONDRES - O famoso vestido que a princesa Diana usou quando dançou com o ator John Travolta na Casa Branca em 1985 será leiloado no dia 9 de dezembro, anunciou a casa de vendas de Londres Kerry Taylor.

‘Lady Di’ usou esse longo vestido de veludo azul, com ombros nus, em um jantar oferecido pelo então presidente dos EUA, Ronald Reagan, em homenagem ao príncipe e à princesa de Gales.

Com um valor estimado entre US$ 325 mil (cerca de R$ 1,36 milhão) e US$ 455 mil (cerca de R$ 1,91 milhão), o vestido foi imortalizado em fotos que mostram Diana dançando com Travolta ao ritmo de You Should be Dancing, do filme Os Embalos de Sábado à Noite.

Segundo a casa de leilões, a princesa Diana havia expressado “apenas um desejo ao viajar para os Estados Unidos”: dançar com o ator.

“Dançamos por 20 minutos. Tinha um bom ritmo. Eu estava no sétimo céu”, contou Travolta em um programa de entrevistas australiano, evocando um “conto de fadas”.

O vestido, que a princesa havia usado várias vezes, foi criado pelo designer inglês Victor Edelstein e já havia sido arrematado por £ 240 mil (cerca de R$ 1,30 milhão) em uma venda anterior em 2013.

Duas outras peças pertencentes à 'Lady Diana' também serão vendidas em 9 de dezembro: um segundo vestido de veludo azul desenhado por Katherine Cusack, e outro mais curto, em que a princesa “usava em privado”, segundo a casa de leilões.

A princesa, seu namorado Dodi Al Fayed e seu motorista Henri Paul morreram em 31 de agosto de 1997 em um acidente de carro em um túnel em Paris. / AFP 

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.