<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Especial","subtipo":"Notícia","url":"https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232","titulo":"A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem","produto":"Estadão","editoria":"Internacional","subeditoria":"NYTIW","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3783232","midia":"Notícias","tags":"estresse|sono|saúde mental|exercício físico","autor":"Anahad O’Connor, The New York Times - Life\/Style"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194783" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194791" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194802" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xs"], "params": { "placementId": "19194817" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xs"], "params": { "placementId": "19194823" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xs"], "params": { "placementId": "19194828" } }, { "targets": { "formato": ["dfp-banner-render-js"] }, "devices": ["xs"], "params": { "placementId": "19194834" } } ], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ed7f0079", "pos": "inter_materia_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ed7f0079", "pos": "inter_materia_desktop_vmeio1_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5ed7f0079", "pos": "inter_materia_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ed7f0079", "pos": "estadao_inter_mat_desk_tinfi_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5ed7f0079", "pos": "estadao_inter_mat_desk_hinfi_dym_970x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "inter_materia_mob_web_dfp-ban_dynamic_320x50" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [300, 50], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "inter_materia_mob_web_htopo_dynamic_300x50" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 600], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "inter_materia_mob_web_vmeio1_custom_300x600" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "inter_materia_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["tinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "estadao_inter_mat_mobile_tinfi_dym_300x250" } }, { "targets": { "formato": ["vinfi"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "estadao_inter_mat_mobile_vinfi_dym_300x250" } }, { "targets": { "formato": ["hinfi"] }, "devices": ["sm", "xs"], "format": [300, 100], "params": { "dcn": "8a9691fc0173733320f835d5ef90007b", "pos": "estadao_inter_mat_mobile_hinfi_dym_300x100" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/internacional','internacional'); DFP.pushTargetsDefault({"tags":"estresse,sono,saude-mental,exercicio-fisico"}); }); </script> <title>A pandemia bagun&ccedil;ou&nbsp;seu sono. Aqui est&aacute; como voltar a dormir bem - Internacional - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Voc&ecirc; poder&aacute; vencer a &#039;coronins&ocirc;nia&#039;, afirmam os especialistas, se come&ccedil;ar a praticar novos e melhores h&aacute;bitos"><link rel="canonical" href="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="A pandemia bagun&ccedil;ou&nbsp;seu sono. Aqui est&aacute; como voltar a dormir bem - Internacional - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/3/1626727133633.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Voc&ecirc; poder&aacute; vencer a &#039;coronins&ocirc;nia&#039;, afirmam os especialistas, se come&ccedil;ar a praticar novos e melhores h&aacute;bitos" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="A pandemia bagun&ccedil;ou&nbsp;seu sono. Aqui est&aacute; como voltar a dormir bem - Internacional - Estad&atilde;o"><meta name="twitter:description" content="Voc&ecirc; poder&aacute; vencer a &#039;coronins&ocirc;nia&#039;, afirmam os especialistas, se come&ccedil;ar a praticar novos e melhores h&aacute;bitos "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/3/3/1626727133633.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-07-22T05:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Internacional", 'subeditoria' : "NYTIW", 'id_documento' : 'P_1.3783232', 'tags' : "estresse;sono;saúde mental;exercício físico", 'tipo_midia' : "Notícias", 'autor' : "Anahad O’Connor, The New York Times - Life\/Style" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3783232", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-07-22T05:00:00-03:00", "dateModified": "2021-07-22T05:00:00-03:00", "headline": "A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem", "description": "Você poderá vencer a 'coroninsônia', afirmam os especialistas, se começar a praticar novos e melhores hábitos", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/3/1626727133633.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/3/1626727133633.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/3/1626727133633.jpg" ]}, "author": { "@type": "Person", "name": "Anahad O’Connor, The New York Times - Life/Style" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/internacional.estadao.com.br","name":"Internacional"}},{"position":2,"@type":"ListItem","item":{"@id":"https:\/\/internacional.estadao.com.br\/nytiw","name":"The New York Times Life\/Style"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao internacional page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> .assine-bottom-banner-component { position: fixed; width: 100%; bottom: 0px; z-index: 2000; } .abb__container { font-family: 'Lato-Regular', 'Lato', 'Georgia'; font-size: 14px; font-weight: normal; font-stretch: normal; font-style: normal; line-height: 1.04; letter-spacing: 1.3px; display: flex; justify-content: center; color: white; height: 64px; background-color: rgba(37, 117, 232, .96); } .body__margin-bottom { margin-bottom: 56px; } .abb__title { align-self: center; font-size: 100%; text-align: center; color: #ffffff; } .abb__title-mobile { align-self: center; font-size: 80%; text-align: center; color: #ffffff; line-height: 1.2; } .abb__image { display: flex; align-self: flex-end; width: 120px; } .abb__logo { align-self: center; width: 140px; } .abb__button { box-shadow: 1px 1.7px 4px 0 rgba(0, 0, 0, 0.1); white-space: nowrap; cursor: pointer; align-self: center; font-size: 80%; letter-spacing: normal; font-weight: 600; text-align: center; color: #ffffff; border-radius: 5px; background-color: #539c3f; transition: .3s ease all; border-color: solid 1px #539c3f; padding: 10px 48px; } .abb__margin-horizontal--base { margin: 0 8px; } .abb__padding--base { padding: 12px; } .abb__assine-button { display: flex; flex-direction: column; align-items: center; justify-content: center; } .abb__assine-button--subtext { text-align: center; font-size: 8px; margin-top: 4px; } .abb__font-small { font-size: 10px; } @media (min-width: 1500px){ .abb__container { font-size: 22px; height: 84px; } .body__margin-bottom { margin-bottom: 84px; } .abb__margin-horizontal--base { margin: 0 18px; } .abb__image, .abb__logo { width: 180px; } .abb__padding--base { padding: 16px; } .abb__button { padding: 12px 48px; } .abb__assine-button--subtext { font-size: 10px; } } @media (min-width: 1200px) and (max-width: 1500px) { .abb__container { font-size: 18px; height: 68px; } .body__margin-bottom { margin-bottom: 68px; } .abb__margin-horizontal--base { margin: 0 16px; } .abb__image, .abb__logo { width: 150px; } .abb__padding--base { padding: 12px; } .abb__assine-button--subtext { font-size: 10px; } } @media (min-width: 640px) and (max-width: 960px) { .abb__container { font-size: 12px; } .abb__hide-for-medium { display: none; } } @media (min-width: 641px) { .abb__hide-for-large { display: none; } .abb__button:hover { color: #539c3f; background-color: white; } } @media (max-width: 640px){ .assine-bottom-banner-component { z-index: 1000; } .abb__hide-for-mobile { display: none; } .abb__container { font-size: 16px; } .abb__image, .abb__logo { width: 100px; } .abb__button { margin-left: 8px; padding: 12px; } }</style><div class="assine-bottom-banner-component"> <div class="abb__container"> <div class="abb__logo abb__margin-horizontal--base abb__hide-for-mobile"> <img src="/s2016/portal/img/others/assine-banner-logo.png" width="auto" height="auto"></img> </div> <div class="abb__title abb__margin-horizontal--base abb__hide-for-mobile">Informação para você ler, ouvir, assistir, dialogar e compartilhar!</div> <div class="abb__title-mobile abb__margin-horizontal--base abb__hide-for-large"> Tenha acesso ilimitado<br> por R$0,30/dia!<br> <span class="abb__font-small">(no plano anual de R$ 99,90)</span> </div> <div class="abb__assine-button abb__margin-horizontal--base"> <div id="openNativeAssine" class="abb__button" data-event="conversão,banner,click_bottom_banner"> <span class="abb__hide-for-mobile">R$ 0,30/DIA</span> <span class="abb__hide-for-large">ASSINAR</span> </div> <span class="abb__hide-for-mobile abb__assine-button--subtext">No plano anual de R$ 99,90</span> </div> <div class="abb__image abb__margin-horizontal--base abb__hide-for-mobile abb__hide-for-medium"> <img src="/s2016/portal/img/others/phone-banner-rodape.png" width="auto" height="auto"></img> </div> </div></div><script type="text/javascript"> (function() { document.getElementById("openNativeAssine").addEventListener("click", function() { var iframeDiv = document.createElement('div'); iframeDiv.id = 'bottom-banner-checkbox-lightbox-outside'; iframeDiv.style = 'width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2147483647;'; var loadingIFrame = document.createElement('div'); loadingIFrame.id = 'bottom-banner-loading'; loadingIFrame.style = 'background: rgba(0,0,0,.5) url("/s2016/portal/img/others/loading2.gif") no-repeat 50% 50%; width: 100%; height: 100%; top: 0px; left: 0px; position: fixed; z-index: 2157483647;'; iframeDiv.appendChild(loadingIFrame); document.body.appendChild(iframeDiv); var iframe = document.createElement('iframe'); iframe.id = 'checkout-lightbox-iframe'; iframe.style = 'width: 100%; height: 100%; border: 0px'; iframeDiv.appendChild(iframe); iframe.src = 'https://assine.estadao.com.br/subscribe/checkout-lightbox/estadao-digital-completa-9990-aa100582?utm_source=estadao:house-ads&utm_medium=display&utm_campaign=alwayson:c&utm_content=banner-responsivo:vem-pensar-multiplataforma:digital-completa-9990:botao-checkout-nativo-valor-semana&utm_term=::::'; var onMessageFromIframe = function(event){ if(event.data.type && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX'){ var elem = document.querySelector('#bottom-banner-loading'); if(elem) { elem.parentNode.removeChild(elem); } } if(event.data.type && event.data.name && event.data.type == 'EVENT_CHECKOUT_LIGHTBOX' && event.data.name == 'CLICK_HEADER_CLOSE') { var elem = document.querySelector('#bottom-banner-checkbox-lightbox-outside'); if(elem) { elem.parentNode.removeChild(elem); removeMessageListener(); } } }; var removeMessageListener = function() { window.removeEventListener("message", onMessageFromIframe, false); }; window.addEventListener('message', onMessageFromIframe); }); })();</script> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://internacional.estadao.com.br/" > Internacional </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=A+pandemia+bagun%C3%A7ou%C2%A0seu+sono.+Aqui+est%C3%A1+como+voltar+a+dormir+bem%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232" data-title="A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem&amp;body=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem - https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/3/3/1626727133633.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/3/1626727133633.jpg" alt='Flora Hanitijo/The New York Times' /><figcaption> Flora Hanitijo/The New York Times</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3783232" data-url="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232" data-tipo="Especial" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Internacional" data-subeditoria="NYTIW" data-guid="P_1.3783232" data-titulo="A pandemia bagun&ccedil;ou&nbsp;seu sono. Aqui est&aacute; como voltar a dormir bem" data-tags="estresse; sono; sa&uacute;de mental; exerc&iacute;cio f&iacute;sico" data-tipomidia="Not&iacute;cias" data-credito="Anahad&nbsp;O&rsquo;Connor,&nbsp;The New York Times - Life/Style" data-coment="comments" data-facebookSubs="metered" data-section="internacional"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_60' data-target='{"formato":"htopo","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":"internacional","tags":"estresse,sono,saude-mental,exercicio-fisico"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://internacional.estadao.com.br" title="Internacional" class="cor-e">Internacional</a> </li> <li class="breadcrumb-item"> <a href="https://internacional.estadao.com.br/nytiw" title="The New York Times Life/Style" class="cor-e">The New York Times Life/Style</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">A pandemia bagun&ccedil;ou&nbsp;seu sono. Aqui est&aacute; como voltar a dormir bem</h1> <h2 class="n--noticia__subtitle">Voc&ecirc; poder&aacute; vencer a &#039;coronins&ocirc;nia&#039;, afirmam os especialistas, se come&ccedil;ar a praticar novos e melhores h&aacute;bitos</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A+pandemia+bagun%C3%A7ou%C2%A0seu+sono.+Aqui+est%C3%A1+como+voltar+a+dormir+bem%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+pandemia+bagun%C3%A7ou%C2%A0seu+sono.+Aqui+est%C3%A1+como+voltar+a+dormir+bem%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem&amp;body=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem - https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3783232" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3783232"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Anahad&nbsp;O&rsquo;Connor,&nbsp;The New York Times - Life/Style, O Estado de S.Paulo </div> <p> 22 de julho de 2021 | 05h00 </p> </div> </div> <div class="n--noticia__content content"> <p>O&nbsp;seu <a href="https://tudo-sobre.estadao.com.br/sono">sono</a> deixou de ser como era antes? Os seus pensamentos disparam quando voc&ecirc; p&otilde;e a cabe&ccedil;a no travesseiro? Acorda &agrave;s quatro horas da manh&atilde; e tem dificuldade para voltar a dormir? Sente-se sonolento&nbsp;independentemente do n&uacute;mero de horas que passou na cama? </p><p>Para muitas pessoas, uma <strong>noite mal dormida</strong>&nbsp;j&aacute; era algo comum antes da pandemia. Mas depois&nbsp;o <a href="https://tudo-sobre.estadao.com.br/estresse">estresse</a>, a <strong>ansiedade </strong>e as mudan&ccedil;as tornaram&nbsp;o&nbsp;nosso sono&nbsp;pior, e deram origem ao termo &ldquo;coronins&ocirc;nia&rdquo; para descrever&nbsp;o&nbsp;aumento dos dist&uacute;rbios do sono no ano passado. Mas, recentemente, os especialistas do sono observaram algo que os intrigou: mais de um ano depois do in&iacute;cio da pandemia,&nbsp;o&nbsp;nosso <strong>sono </strong>coletivo s&oacute; continuou a se deteriorar. </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://internacional.estadao.com.br/noticias/nytiw,ciencia-madrugadores-notivagos-risco-depressao,70003780854" title="Madrugadores podem ter risco menor de depress&atilde;o do que not&iacute;vagos"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/4/1626474273446.jpg" alt="Madrugadores podem ter risco menor de depress&atilde;o do que not&iacute;vagos"></figure><p class="line-leia-desc">Madrugadores podem ter risco menor de depress&atilde;o do que not&iacute;vagos</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":"internacional","tags":"estresse,sono,saude-mental,exercicio-fisico"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1183709","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>Em uma pesquisa realizada com milhares de adultos no ano passado, a Academia Americana da Medicina do Sono constatou que 20% dos americanos disseram&nbsp;ter <strong>problemas para dormir</strong> por causa da pandemia. Mas quando a institui&ccedil;&atilde;o repetiu a pesquisa 10 meses mais tarde, em mar&ccedil;o, estes n&uacute;meros haviam aumentado drasticamente. <a rel="nofollow" href="https://aasm.org/americans-struggling-good-nights-sleep-during-pandemic/" target="_blank">Cerca de 60% das pessoas</a> afirmaram que lutavam contra a <strong>ins&ocirc;nia </strong>relacionada &agrave; pandemia, e cerca da metade&nbsp;informou que a <strong>qualidade do seu sono</strong> havia diminu&iacute;do &ndash; embora as taxas de cont&aacute;gio tenham ca&iacute;do e&nbsp;o&nbsp;pa&iacute;s esteja novamente se abrindo. </p><p>&ldquo;Muitos pensavam que&nbsp;o&nbsp;nosso sono&nbsp;iria melhorar porque agora podemos ver a luz no fundo do t&uacute;nel &ndash; no entanto, &eacute; pior do que no ano passado&rdquo;, afirmou Fariha Abbasi-Feinberg, especialista em medicina do sono e porta-voz da Academia Americana da Medicina do Sono. &ldquo;As pessoas ainda est&atilde;o&nbsp;com muitas dificuldades&rdquo;. </p><p>O&nbsp;<strong>sono ruim cr&ocirc;nico </strong>&eacute; mais do que apenas um inc&ocirc;modo. Ele <a rel="nofollow" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC3256323/" target="_blank">enfraquece&nbsp;o&nbsp;sistema imunol&oacute;gico</a>, <a rel="nofollow" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC2656292/" target="_blank">reduz a mem&oacute;ria e a aten&ccedil;&atilde;o</a>, e&nbsp; aumenta a probabilidade de doen&ccedil;as cr&ocirc;nicas como <a href="https://tudo-sobre.estadao.com.br/depressao">depress&atilde;o</a>, diabetes tipo 2 e doen&ccedil;as do cora&ccedil;&atilde;o. Quanto mais breve &eacute;&nbsp;o&nbsp;seu sono, sugerem alguns estudos, menor ser&aacute; a sua expectativa de vida. E, para as pessoas a partir dos 50 anos, um sono&nbsp;de menos de seis horas por noite pode at&eacute; aumentar&nbsp;o&nbsp;risco de dem&ecirc;ncia. </p><p>&ldquo;No ano passado, tivemos uma tempestade perfeita de todas as piores coisas que voc&ecirc; pode fazer para&nbsp;o&nbsp;seu sono&rdquo;, disse Sabra Abbott, professora assistente de neurologia na medicina do sono&nbsp;na Feinberg School of Medicine da Northwestern University em Chicago. </p><p>Estudos mostram que, na pandemia, as pessoas em geral mantiveram hor&aacute;rios de sono irregulares, indo para a cama muito mais tarde e dormindo mais do que&nbsp;o&nbsp;comum,&nbsp;o&nbsp;que pode afetar os nossos ritmos circadianos. <a rel="nofollow" href="https://bmjopensem.bmj.com/content/7/1/e000960" target="_blank">N&oacute;s reduzimos os n&iacute;veis da nossa atividade f&iacute;sica</a> e passamos mais tempo&nbsp;em casa; ganhamos peso e bebemos mais &aacute;lcool; apagamos as linhas que separam&nbsp;o&nbsp;trabalho e a escola das nossas casas e dos nossos quartos&nbsp;&ndash; tudo isto &eacute; prejudicial para&nbsp;o&nbsp;<strong>sono</strong>. </p><p>O&nbsp;mais impressionante de tudo &eacute; que os nossos n&iacute;veis de estresse e de <strong>ansiedade </strong>dispararam, e s&atilde;o&nbsp;duas causas b&aacute;sicas da ins&ocirc;nia. Em <a rel="nofollow" href="https://www.psychiatry.org/newsroom/news-releases/new-apa-poll-shows-sustained-anxiety-among-americans-more-than-half-of-parents-are-concerned-about-the-mental-well-being-of-their-children" target="_blank">um relat&oacute;rio publicado em maio</a>, a Associa&ccedil;&atilde;o&nbsp;Americana de Psiquiatria constatou que, em sua maioria, os americanos continuavam <strong>ansiosos&nbsp;</strong>com a sua sa&uacute;de, suas finan&ccedil;as e a possibilidade de um parente adoecer com a <a href="https://tudo-sobre.estadao.com.br/coronavirus">covid-19</a>. Mais da metade dos pais afirmaram que estavam preocupados com&nbsp;o&nbsp;estado mental de seus filhos, enquanto 41% dos adultos disseram que estavam mais ansiosos hoje do que durante os primeiros meses da pandemia. </p><p>Nem todo mundo, evidentemente, sofre de <strong>problemas do sono</strong>. <a rel="nofollow" href="https://pubmed.ncbi.nlm.nih.gov/33493126/" target="_blank">Uma equipe de pesquisadores internacionais que estudou tr&ecirc;s milh&otilde;es de pessoas</a> em Nova York, Londres, Los Angeles, Seul e Estocolmo, constatou que, em m&eacute;dia, as pessoas ganharam 25 minutos de sono a mais todas as noites durante a pandemia, em compara&ccedil;&atilde;o&nbsp;com um ano atr&aacute;s. As que se beneficiaram&nbsp;mais foram as pessoas que naturalmente tendem a ir para a cama tarde, mas&nbsp;n&atilde;o&nbsp;mais precisavam p&ocirc;r&nbsp;o&nbsp;despertador&nbsp;muito cedo para ir trabalhar ou aprontar as crian&ccedil;as para a escola, disse Matthew Walker, professor de neuroci&ecirc;ncia e psicologia da Universidade da Calif&oacute;rnia, e autor do best-seller <em>Why We Sleep </em>(Por que n&oacute;s dormimos, em tradu&ccedil;&atilde;o livre). </p><p>&ldquo;Se h&aacute; uma hist&oacute;ria de sucesso, &eacute; a vingan&ccedil;a daqueles que costumam dormir muito tarde no que se refere &agrave; covid&nbsp;e ao sono&ldquo;, disse Walker. &ldquo;Eles&nbsp;come&ccedil;am a dormir um pouco mais&nbsp;em sincronia com a sua biologia&rdquo;. </p><p>Mas para milh&otilde;es de outras que sofrem de ins&ocirc;nia,&nbsp;o&nbsp;tempo extra na cama pode paradoxalmente piorar a situa&ccedil;&atilde;o. Quando as pessoas t&ecirc;m <strong>dificuldade para adormecer</strong> ou continuar dormindo, seus c&eacute;rebros associam as suas camas a experi&ecirc;ncias estressantes. &ldquo;O&nbsp;seu c&eacute;rebro aprende que a sua cama &eacute;&nbsp;o&nbsp;lugar onde voc&ecirc; n&atilde;o&nbsp;dorme&rdquo;, disse Abbott. &ldquo;Quanto mais tempo voc&ecirc; passa na cama, mais refor&ccedil;a essa ideia&rdquo;. Um dos <strong>tratamentos</strong> padr&atilde;o&nbsp;da ins&ocirc;nia &eacute; uma estrat&eacute;gia chamada restri&ccedil;&atilde;o&nbsp;de sono, que faz as pessoas se sentirem melhor e dormir de maneira eficiente quando aprendem a passar menos tempo na cama, e n&atilde;o&nbsp;mais. </p><p>Ent&atilde;o,&nbsp;o&nbsp;que mais podemos fazer para recuperar&nbsp;o&nbsp;sono interrompido? </p><h3 class="intertitulo">Como vencer a ins&ocirc;nia</h3> <p>&Eacute; normal ter <strong>problemas para dormir </strong>durante grandes mudan&ccedil;as em sua vida. Mas quando as interrup&ccedil;&otilde;es do sono duram mais do que tr&ecirc;s meses&nbsp;pode-se tratar de&nbsp;uma ins&ocirc;nia cr&ocirc;nica, com consequ&ecirc;ncias a longo prazo para a <strong>sa&uacute;de</strong>. Um dos tratamentos mais eficientes &eacute;&nbsp;a terapia&nbsp;comportamental cognitiva (TCC). Esta estrat&eacute;gia ajuda as pessoas a tratar dos pensamentos, sentimentos e comportamentos subjacentes que arru&iacute;nam&nbsp;o&nbsp;seu sono. Aqui est&atilde;o&nbsp;algumas formas inspiradas pela TCC para combater a <strong>ins&ocirc;nia</strong>. </p><p><strong>- Siga a regra dos 25 minutos</strong> </p><p>Se voc&ecirc;&nbsp;vai para a cama e n&atilde;o&nbsp;dorme depois de 25 minutos, ou acorda durante a noite e n&atilde;o&nbsp;consegue voltar a dormir&nbsp;depois de 25 minutos, n&atilde;o&nbsp;fique na cama. Levante e fa&ccedil;a uma atividade tranquila que acalma a sua mente e provoca certa sonol&ecirc;ncia. </p><p>&ldquo;Levante e n&atilde;o&nbsp;se preocupe&rdquo;, disse Walker. &ldquo;Se fica na cama acordado por longos per&iacute;odos de tempo,&nbsp;o&nbsp;seu c&eacute;rebro pensa: &lsquo;Toda vez que vou para a cama, esse &eacute;&nbsp;o&nbsp;lugar onde devo permanecer acordado&rdquo;. E voc&ecirc; precisa quebrar esta associa&ccedil;&atilde;o. </p><p>Fa&ccedil;a alguma atividade que o&nbsp;relaxe. Levante e&nbsp;espreguice.&nbsp;Sente&nbsp;no sof&aacute; e medite ou leia uma revista. Leia um livro&nbsp;com uma luz fraca. Fa&ccedil;a exerc&iacute;cios respirat&oacute;rios. Ou&ccedil;a&nbsp;um podcast tranquilizador.&nbsp;Ou sente numa cadeira e desenhe ou fa&ccedil;a tric&ocirc; se gostar. Depois, quando&nbsp;come&ccedil;ar a se sentir novamente sonolento, volte para a cama e tente adormecer.&nbsp;S&oacute; v&aacute; para a cama, quando se sentir cansado. Voc&ecirc; nunca sentaria &agrave; mesa do jantar esperando para ficar com fome&rdquo;, disse&nbsp;Walker. &ldquo;Ent&atilde;o&nbsp;por que vai para a cama esperando ficar com sono?&rdquo; </p><p><strong>- Jogue fora&nbsp;as suas preocupa&ccedil;&otilde;es</strong> </p><p>Sente-se&nbsp;com uma folha de papel em branco uma ou duas horas antes de ir para a cama todas as noites. Depois escreva&nbsp;todos os seus pensamentos, principalmente algo que&nbsp;o&nbsp;esteja preocupando. Talvez seja&nbsp;o&nbsp;que voc&ecirc; far&aacute; amanh&atilde; no trabalho, os telefonemas que voc&ecirc; precisa fazer, ou as contas&nbsp;que precisa pagar. </p><p>&ldquo;Se a maior parte do que voc&ecirc; escreveu for algo que&nbsp;o&nbsp;preocupava, amasse&nbsp;o&nbsp;papel e jogue-o&nbsp;na lixeira -&nbsp;o&nbsp;que se chama descarregar os seus pensamentos, disse Ilene M. Rosen, especialista em medicina do sono e professora adjunta de medicina na Perelman School of Medicine, na Universidade da Pensilv&acirc;nia.&nbsp;O&nbsp;ato de colocar os seus pensamentos&nbsp;num peda&ccedil;o&nbsp;de papel e jog&aacute;-lo fora &eacute; um gesto simb&oacute;lico que lhe dar&aacute; mais dom&iacute;nio de si e acalmar&aacute; a sua mente, disse Rosen. &ldquo;Voc&ecirc; tinha esses pensamentos e agora foram embora&rdquo;, concluiu. </p><h3 class="intertitulo">Telas no quarto de dormir</h3> <p>Uma raz&atilde;o&nbsp;pela qual&nbsp;o&nbsp;sono sofreu no ano que passou &eacute; que as pessoas est&atilde;o&nbsp;sacrificando&nbsp;o&nbsp;seu descanso para&nbsp;se manter a par de tudo&nbsp;o&nbsp;que perdeu durante&nbsp;o&nbsp;dia, como olhar&nbsp;o&nbsp;<strong>Instagram </strong>e os v&iacute;deos do <strong>YouTube</strong>. Este fen&ocirc;meno, conhecido como a <strong>procrastina&ccedil;&atilde;o&nbsp;na hora de dormir</strong>, fica pior por seu apego aos seus telefones e &agrave;s telas, que frequentemente nos acompanham na cama. (Quantas vezes voc&ecirc; ficou grudado no telefone&nbsp;muito depois da hora de dormir?) </p><p>Todos sabemos que n&atilde;o&nbsp;dever&iacute;amos olhar telas brilhantes tarde da noite, porque a luz que elas emitem diz ao seu c&eacute;rebro que &eacute; hora de estar acordado. Entretanto, muitos fazem isto de qualquer maneira. Por isso, siga esta orienta&ccedil;&atilde;o: Se voc&ecirc; vai usar&nbsp;o&nbsp;telefone ou dispositivo depois da hora de dormir, ent&atilde;o&nbsp;use&nbsp;apenas de p&eacute;. Quando voc&ecirc; sentir vontade de sentar ou deitar, ter&aacute; de guardar&nbsp;o&nbsp;aparelho. &ldquo;Voc&ecirc; perceber&aacute; que depois de ficar de p&eacute; dez minutos&nbsp;em seu hor&aacute;rio normal de ir para a cama dir&aacute;: &lsquo;Preciso deitar&rsquo;,&nbsp;- e esse &eacute;&nbsp;o&nbsp;seu corpo dizendo que voc&ecirc; precisa guardar&nbsp;o&nbsp;telefone e ir dormir&rdquo;, disse&nbsp;Walker. </p><h3 class="intertitulo">H&aacute;bitos di&aacute;rios para um sono melhor</h3> <p>Um <strong>bom sono </strong>come&ccedil;a muito antes do hor&aacute;rio de ir para a cama. Muitas coisas que voc&ecirc; faz durante&nbsp;o&nbsp;dia afetar&atilde;o&nbsp;a qualidade da sua sonol&ecirc;ncia. Por isso, tente&nbsp;estes h&aacute;bitos para promover&nbsp;o&nbsp;sono. </p><p><strong>- Acorde na mesma hora todas as manh&atilde;s</strong> </p><p>O&nbsp;nosso&nbsp;corpo&nbsp;obedece&nbsp;a um ritmo circadiano di&aacute;rio, e acordar em horas diferentes faz com que voc&ecirc; fique fora de sintonia. Melhor manter&nbsp;sempre&nbsp;o&nbsp;seu <strong>hor&aacute;rio de acordar</strong>. N&atilde;o&nbsp;durma at&eacute; tarde, mesmo nos fins de semana. &ldquo;Quando&nbsp;o&nbsp;alarme disparar, saia da cama e comece&nbsp;o&nbsp;dia independentemente de quanto dormiu&rdquo;, disse Rosen. Talvez n&atilde;o&nbsp;se sinta bem&nbsp;por alguns dias, mas estar&aacute; refor&ccedil;ando a ideia de que quando voc&ecirc; est&aacute; na cama, voc&ecirc; dorme&rdquo;.&nbsp;O&nbsp;mesmo acontece com&nbsp;o&nbsp;seu hor&aacute;rio de <strong>dormir</strong>. Cuide para que seja constante. Quanto menos voc&ecirc; se desviar do seu hor&aacute;rio normal de dormir e acordar, melhor dormir&aacute;. </p><p><strong>- Tome sol todas as manh&atilde;s</strong> </p><p>Se n&atilde;o&nbsp;precisar sair para trabalhar, poder&aacute; ser f&aacute;cil passar as manh&atilde;s todas em casa. Mas a exposi&ccedil;&atilde;o&nbsp;&agrave; <strong>luz solar </strong>atende a um importante prop&oacute;sito: ela interrompe a libera&ccedil;&atilde;o&nbsp;de melatonina, um horm&ocirc;nio que promove&nbsp;o&nbsp;sono. &ldquo;Grande parte da confus&atilde;o&nbsp;mental pela&nbsp;manh&atilde; &eacute; causada&nbsp;pela&nbsp;cont&iacute;nua produ&ccedil;&atilde;o&nbsp;de melatonina&rdquo;, disse Michael Breus, psic&oacute;logo cl&iacute;nico, autor do livro <em>The Power of When&nbsp;(O&nbsp;poder do Quando)</em>. &ldquo;Quando a luz solar atinge&nbsp;o&nbsp;seu olho, envia um sinal ao c&eacute;rebro para dizer &agrave; torneira da melatonina para fechar&rdquo;. Procure ficar&nbsp;pelo menos 15 minutos no <strong>sol </strong>como primeira coisa a fazer todas as manh&atilde;s. </p><p><strong>- Fa&ccedil;a da sua cama um ref&uacute;gio</strong> </p><p>O&nbsp;<strong>trabalho </strong>em casa &ndash; &agrave;s vezes na <strong>cama </strong>&ndash; apagou muitas fronteiras entre trabalho e sono. Mas transformar&nbsp;o&nbsp;colch&atilde;o&nbsp;em um escrit&oacute;rio pode condicionar&nbsp;o&nbsp;seu c&eacute;rebro a ver a cama como um lugar que&nbsp;o&nbsp;deixa estressado e alerta,&nbsp;o&nbsp;que pode levar &agrave; <strong>ins&ocirc;nia</strong>. &Eacute; por isso que, segundo os especialistas do sono, &eacute; preciso reservar a cama para apenas duas atividades. &ldquo;A cama &eacute; para dormir ou para&nbsp;o&nbsp;sexo&rdquo;, acrescentou Rosen. &ldquo;Se voc&ecirc; n&atilde;o&nbsp;est&aacute; fazendo nenhuma das duas coisas, ent&atilde;o&nbsp;saia da cama. Se pode se conceder&nbsp;o&nbsp;luxo de ir para outro c&ocirc;modo, melhor ainda. Voc&ecirc; precisa quebrar a associa&ccedil;&atilde;o&nbsp;de estar acordado na cama. </p><p><strong>- Exerc&iacute;cios para um sono melhor</strong> </p><p>A pandemia levou as pessoas a eliminar a <strong>atividade f&iacute;sica</strong>. Mas&nbsp;o&nbsp;exerc&iacute;cio &eacute; a maneira mais f&aacute;cil de melhorar&nbsp;o&nbsp;sono, afirmou Breus. &ldquo;O&nbsp;sono &eacute; recupera&ccedil;&atilde;o&rdquo;, acrescentou. &ldquo;Se voc&ecirc; n&atilde;o&nbsp;faz nada para se recuperar,&nbsp;o&nbsp;seu sono n&atilde;o&nbsp;ser&aacute; grande coisa&rdquo;. <a rel="nofollow" href="https://www.ncbi.nlm.nih.gov/pmc/articles/PMC5385214/" target="_blank">Pelo menos 29 estudos</a> constataram que&nbsp;o&nbsp;exerc&iacute;cio di&aacute;rio, independentemente do tipo ou intensidade, ajuda as pessoas a cair no sono mais rapidamente e a continuar dormindo por mais tempo, principalmente&nbsp;para as pessoas de meia idade ou mais velhas. </p><p><a rel="nofollow" href="https://www.sleepfoundation.org/insomnia/exercise-and-insomnia#:~:text=Studies%20have%20shown%20that%20in,hypnotic%20drugs%20in%20relieving%20insomnia." target="_blank">Segundo a Funda&ccedil;&atilde;o&nbsp;do Sono</a>, as pessoas com ins&ocirc;nia cr&ocirc;nica poder&atilde;o&nbsp;cair no sono 13 minutos mais rapidamente e ganhar&nbsp;at&eacute; 20 minutos&nbsp;adicionais de sono por noite se come&ccedil;ar uma rotina di&aacute;ria. Uma precau&ccedil;&atilde;o: acabe&nbsp;o&nbsp;seu exerc&iacute;cio&nbsp;pelo menos quatro horas antes de ir dormir, de outro modo poder&aacute; interferir com&nbsp;seu sono elevando a temperatura&nbsp;corporal, alertou Breus. </p><p><strong>- Corte a cafe&iacute;na depois das duas da tarde</strong> </p><p>A <strong>cafe&iacute;na </strong>tem uma vida m&eacute;dia de seis a oito horas e um quarto de vida de cerca de 12. Isto significa que se voc&ecirc; toma caf&eacute;&nbsp;&agrave;s quatro da tarde, &ldquo;ter&aacute; ainda um quarto da cafe&iacute;na&nbsp;flutuando ao redor do seu c&eacute;rebro &agrave;s quatro da manh&atilde;&rdquo;, disse Breus. Evitar a cafe&iacute;na &agrave; noite n&atilde;o&nbsp;requer grande esfor&ccedil;o. Mas, teoricamente, voc&ecirc; deveria deixar de tom&aacute;-la depois das duas da tarde&nbsp;para que&nbsp;o&nbsp;seu organismo tenha tempo suficiente para metabolizar&nbsp;e eliminar a maior parte dela do seu sistema. </p><p><strong>- Siga a regra dos dois drinques</strong> </p><p>Se voc&ecirc; toma bebida&nbsp;<strong>&aacute;lcoolica</strong>, limite-se a duas doses &agrave; noite e pare pelo menos tr&ecirc;s horas antes de ir para a cama. Alterne cada bebida com um copo de &aacute;gua. Como&nbsp;o&nbsp;&aacute;lcool &eacute; um sedativo, algumas pessoas&nbsp;bebem para encerrar a noite e ajud&aacute;-las a adormecer mais rapidamente. Ocorre que&nbsp;o&nbsp;&aacute;lcool suprime&nbsp;o&nbsp;sono REM e causa a interrup&ccedil;&atilde;o&nbsp;do sono,&nbsp;o&nbsp;que agravar&aacute; a sua qualidade geral. &ldquo;Quanto mais perto voc&ecirc; beber da hora de ir para a cama, pior ser&aacute;&nbsp;o&nbsp;seu <strong>sono</strong>&rdquo;, afirmou Breus. </p><h3 class="intertitulo">Quando procurar ajuda</h3> <p>Uma fase de ins&ocirc;nia ocasional n&atilde;o&nbsp;&eacute; algo com que voc&ecirc; deva se preocupar. Mas se nota mudan&ccedil;as na sua rotina do sono e nada parece ajudar, ent&atilde;o&nbsp;talvez seja&nbsp;o&nbsp;momento de procurar&nbsp;o&nbsp;<strong>m&eacute;dico</strong>. Um especialista do sono pode determinar se voc&ecirc; precisa&nbsp;da terapia&nbsp;comportamental cognitiva, medica&ccedil;&atilde;o&nbsp;ou outro tratamento. Ou&nbsp;talvez voc&ecirc; tenha um dist&uacute;rbio&nbsp;subjacente, como a s&iacute;ndrome das pernas inquietas ou apneia do sono. Um m&eacute;dico ter&aacute; de avali&aacute;-lo para descobrir. </p><p>&ldquo;N&atilde;o&nbsp;sofra&nbsp;em sil&ecirc;ncio&rdquo;, aconselhou&nbsp;Abbasi-Feinberg. &ldquo;Pe&ccedil;a ajuda se precisar. H&aacute; m&eacute;dicos do sono em toda parte, e &eacute; para isto que n&oacute;s estamos aqui&rdquo;. / <strong>TRADU&Ccedil;&Atilde;O DE ANNA CAPOVILLA</strong> </p><p><i>The New York Times Licensing Group - Todos os direitos reservados. &Eacute; proibido todo tipo de reprodu&ccedil;&atilde;o sem autoriza&ccedil;&atilde;o por escrito do The New York Times</i></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/nytiw,ciencia-madrugadores-notivagos-risco-depressao,70003780854" title="https://internacional.estadao.com.br/noticias/nytiw,ciencia-madrugadores-notivagos-risco-depressao,70003780854">Madrugadores podem ter risco menor de depress&atilde;o do que not&iacute;vagos</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/nytiw,saude-mental-alimentos-humor-estresse-depressao,70003776367" title="https://internacional.estadao.com.br/noticias/nytiw,saude-mental-alimentos-humor-estresse-depressao,70003776367">Como a comida pode ajudar a melhorar o humor?</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/nytiw,aplicativos-meditacao-parceria-musicos,70003771480" title="https://internacional.estadao.com.br/noticias/nytiw,aplicativos-meditacao-parceria-musicos,70003771480">Aplicativos de medita&ccedil;&atilde;o contam com m&uacute;sicos para nos ajudar a relaxar</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/nytiw,inferno-hormonal-casa-familia,70003761383" title="https://internacional.estadao.com.br/noticias/nytiw,inferno-hormonal-casa-familia,70003761383">Quando sua casa &eacute; um inferno hormonal</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/nytiw,saude-mulher-40-anos-hipertensao,70003776494" title="https://internacional.estadao.com.br/noticias/nytiw,saude-mulher-40-anos-hipertensao,70003776494">Para mulheres na faixa dos 40 anos, a hipertens&atilde;o pode acarretar riscos</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/estresse" class="n--noticias__tags__link">estresse</a><a href="https://tudo-sobre.estadao.com.br/sono" class="n--noticias__tags__link">sono</a><a href="https://tudo-sobre.estadao.com.br/saude-mental" class="n--noticias__tags__link">sa&uacute;de mental</a><a href="https://tudo-sobre.estadao.com.br/exercicio-fisico" class="n--noticias__tags__link">exerc&iacute;cio f&iacute;sico</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":"internacional","tags":"estresse,sono,saude-mental,exercicio-fisico"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Internacional</i></h2><ul class="aside-lista"> <li> <a href="https://internacional.estadao.com.br/noticias/geral,como-o-pegasus-pode-ter-sido-usado-para-localizar-princesa-que-tentava-fugir-de-dubai,70003785622" title="Como o Pegasus pode ter sido usado para localizar princesa que tentava fugir de Dubai"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/9/1626902661298.jpg" alt="Como o Pegasus pode ter sido usado para localizar princesa que tentava fugir de Dubai" /> <h3 class="aside-lista-title">Como o Pegasus pode ter sido usado para localizar princesa que tentava fugir de Dubai</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,para-a-china-trump-era-ruim-mas-biden-parece-ainda-pior,70003785412" title="Para a China, Trump era ruim, mas Biden parece ainda pior"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/4/1623801028047.jpg" alt="Para a China, Trump era ruim, mas Biden parece ainda pior" /> <h3 class="aside-lista-title">Para a China, Trump era ruim, mas Biden parece ainda pior</h3> </a> </li> <li> <a href="https://internacional.estadao.com.br/noticias/geral,eua-desenterram-historia-esquecida-de-criancas-indigenas-forcadas-a-viver-em-internatos,70003785443" title="EUA desenterram história esquecida de crianças indígenas forçadas a viver em internatos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/0/1626893053400.jpg" alt="EUA desenterram história esquecida de crianças indígenas forçadas a viver em internatos" /> <h3 class="aside-lista-title">EUA desenterram história esquecida de crianças indígenas forçadas a viver em internatos</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":"internacional","tags":"estresse,sono,saude-mental,exercicio-fisico"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":"internacional","tags":"estresse,sono,saude-mental,exercicio-fisico"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_771d4a5fa2073b779356db6788ccb667"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Finternacional.estadao.com.br%2Fnoticias%2Fnytiw%2Ccomo-voltar-dormir-bem-sono%2C70003783232%23_comments_771d4a5fa2073b779356db6788ccb667" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3783232']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,lago-michigan-homem-mergulho-diario,70003782406" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,pandemia-reabertura-festas-casamento-italia,70003783466" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,pandemia-ajuda-ansiedade,70003782492" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,lua-nuvem-supercomputadores-simulacao,70003781538" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,ciencia-madrugadores-notivagos-risco-depressao,70003780854" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,modern-love-literatura-infantil-paternidade,70003779761" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,saude-mulher-40-anos-hipertensao,70003776494" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,relacionamento-namoro-futuro,70003779506" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,farol-alto-carro-saude-visao,70003777478" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://internacional.estadao.com.br/noticias/nytiw,china-politica-natalidade-vasectomia,70003778836" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+pandemia+bagun%C3%A7ou%C2%A0seu+sono.+Aqui+est%C3%A1+como+voltar+a+dormir+bem%20Estad%C3%A3o%3A%20https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232" data-title="A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem%20@estadao%3A%20&amp;url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem&amp;body=A pandemia bagunçou seu sono. Aqui está como voltar a dormir bem - https://internacional.estadao.com.br/noticias/nytiw,como-voltar-dormir-bem-sono,70003783232%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"estresse,sono,saude-mental,exercicio-fisico","formato":"oop","page_url":"internacional.estadao.com.br,noticias,nytiw,como-voltar-dormir-bem-sono,70003783232","pg_tipo":"internacional"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(381).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>